Autor Tema: problemas aire acondicionado  (Leído 571 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Vaydo

  • Zafirero
  • ***
  • Mensajes: 121
  • 1.- MODELO ZAFIRA: B Enjoy 1.9 CDTI
  • 2.- EXTRAS: Volante multifunccional,REC
  • 3.-BRICOS: Cristales tintados,Unidad Confort
problemas aire acondicionado
« en: 06 de Junio de 2018, 22:31:18 pm »
   Hola family.....os cuento ...ace un año cargue el aire del coche  y en un viaje largo dejo de funcionar...bueno pues el tema es que con el modulo confort me indica la presion del sistema ( q es 7.86 bar) entonce mire los fusible (tampoco) pues por ultimo le cambie el emrague del compresor ,sin demontar ,para no acer la manioba de sacar el gas y meterlo otra vez. Pues me funciono bien 2 semanas y dejo de funcionar. Ahora viene las dudas ¿puede ser q no tengo bastante gas en el sistema y por eso no me aranca el compresor¿
2. A alguen mas le paso esto¿
3.¿Que solucion veeis vosotros¿
  Estos dias lo llevo al taller pa que veea la presion q tiene el sistema de ACC(por que si no ai suficiente gas el compresor no se pone en marcha ). Luego en funcion de lo que me dicen en el taller cambio o no el compresor. Venga un saludo familia y aver si me exais un cable !!
                         

Desconectado Bsampe

  • Zafirero
  • ***
  • Mensajes: 109
  • 1.- MODELO ZAFIRA: Zafira facelift selective 1.6 120 cv
  • 2.- EXTRAS: Flex fix,faros afl,techo panorámico
Re:problemas aire acondicionado
« Respuesta #1 en: 06 de Junio de 2018, 22:56:30 pm »
Los circuitos de aire acondicionado son estancos,lo que significa que el gas no hay que reponerlo NUNCA, cualquier otra indicación es del todo falsa. Si le has tenido que cargar el aire en alguna ocasión significa que tienes una fuga,por lo que cada cierto tiempo tendrás que recargarlo,o encontrar la fuga y repararla.
Esto último es relativamente complicado.
Si cargaste funcionó,y ahora no,lo más probable es que vuelvas a estar sin gas,aunque pudiera ser de otra cosa,ya te digo que al.75%te falte gas

Desconectado Vaydo

  • Zafirero
  • ***
  • Mensajes: 121
  • 1.- MODELO ZAFIRA: B Enjoy 1.9 CDTI
  • 2.- EXTRAS: Volante multifunccional,REC
  • 3.-BRICOS: Cristales tintados,Unidad Confort
Re:problemas aire acondicionado
« Respuesta #2 en: 07 de Junio de 2018, 07:36:14 am »
Los circuitos de aire acondicionado son estancos,lo que significa que el gas no hay que reponerlo NUNCA, cualquier otra indicación es del todo falsa. Si le has tenido que cargar el aire en alguna ocasión significa que tienes una fuga,por lo que cada cierto tiempo tendrás que recargarlo,o encontrar la fuga y repararla.
Esto último es relativamente complicado.
Si cargaste funcionó,y ahora no,lo más probable es que vuelvas a estar sin gas,aunque pudiera ser de otra cosa,ya te digo que al.75%te falte gas
Hola Bsampe. Tube q rellenar el aire por cambio de motor...entonce no tenia nada de gas.Gracias por tu respusta ....io queria saber la presion ( en BAR) del circuito de  ACC!!  ºWº y os contare cuando doi con el fallo. Un saludo
                         

Desconectado Bsampe

  • Zafirero
  • ***
  • Mensajes: 109
  • 1.- MODELO ZAFIRA: Zafira facelift selective 1.6 120 cv
  • 2.- EXTRAS: Flex fix,faros afl,techo panorámico
Re:problemas aire acondicionado
« Respuesta #3 en: 07 de Junio de 2018, 08:43:54 am »
Si es por cambio de motor tiene lógica.pero aún así,la presión que te marca es con el compresor parado y no es relevante, tiene que marcar, si no recuerdo mal, alrededor de 15 pero en marcha,y depende de muchos factorescomo la temperatura exterior,revoluciones del motor ect.. .
Si el compresor arranca y se para es gas,si no llega ni a arrancar pueden ser muchas otras cosas pero como te decía antes una de ellas es gas. Que cambiarás el motor no la excluye, piensa que tienen que soltar los manguitos del aire, mira por ahí, si ves que esos manguitos están como pringoso de aceite por ahí tienes la fuga

Enviado desde mi Redmi 4X mediante Tapatalk


Desconectado Vaydo

  • Zafirero
  • ***
  • Mensajes: 121
  • 1.- MODELO ZAFIRA: B Enjoy 1.9 CDTI
  • 2.- EXTRAS: Volante multifunccional,REC
  • 3.-BRICOS: Cristales tintados,Unidad Confort
Re:problemas aire acondicionado
« Respuesta #4 en: 07 de Junio de 2018, 10:36:12 am »
Si es por cambio de motor tiene lógica.pero aún así,la presión que te marca es con el compresor parado y no es relevante, tiene que marcar, si no recuerdo mal, alrededor de 15 pero en marcha,y depende de muchos factorescomo la temperatura exterior,revoluciones del motor ect.. .
Si el compresor arranca y se para es gas,si no llega ni a arrancar pueden ser muchas otras cosas pero como te decía antes una de ellas es gas. Que cambiarás el motor no la excluye, piensa que tienen que soltar los manguitos del aire, mira por ahí, si ves que esos manguitos están como pringoso de aceite por ahí tienes la fuga

Enviado desde mi Redmi 4X mediante Tapatalk
   ºWº Bsampe.....fuga no se vee y la maquina lo tenia q dectar cuando relleno el aire...y el motor ,cuando pongo el compresor en marcha,lo nota,pero no aranca el copresor( sube de revolucions 1-2 segundos ) igul al parar el compresor tambien lo nota ...solo q no aranca....entonce me queda esto,recisar el gas del sistema y si esta bien ,cambio de compresor! Un salufo  ºWº
                         

Desconectado Bsampe

  • Zafirero
  • ***
  • Mensajes: 109
  • 1.- MODELO ZAFIRA: Zafira facelift selective 1.6 120 cv
  • 2.- EXTRAS: Flex fix,faros afl,techo panorámico
Re:problemas aire acondicionado
« Respuesta #5 en: 07 de Junio de 2018, 10:42:41 am »
Suerte! Y ya nos contarás, pero me juego algo a que es gas, llevan un presostato de baja presión,cuando arranca detecta poca presión y lo para,la fuga la puedes llevar dentro del coche,en el evaporador y eso es una historia de reparación. Me pasó eso en un Vectra c

Enviado desde mi Redmi 4X mediante Tapatalk


Desconectado jcarcar

  • Maestro Zafirero
  • *****
  • Mensajes: 2569
  • Opelero forever
  • 1.- MODELO ZAFIRA: 1.9 CDTI 120cv 2006, Enjoy
  • 2.- EXTRAS: Llantas 17”, Clima, Antinieblas, Pegatina del Club
  • 3.-BRICOS: Refuerzo Cableado, eyectores limpia Insignia, MC,...
Re:problemas aire acondicionado
« Respuesta #6 en: 07 de Junio de 2018, 17:18:24 pm »
Tambien puede ser el propio presostato, que no de lectura correcta, arranca el compresor, y al no variar la presión, el sistema cree que no hay gas y para el compresor...; ya que lo normal es que se valla el fusible que va interno en la bobina del embrague, pero si ya lo cambiaste, tendrás que mirar por otro lado...

Desconectado Vaydo

  • Zafirero
  • ***
  • Mensajes: 121
  • 1.- MODELO ZAFIRA: B Enjoy 1.9 CDTI
  • 2.- EXTRAS: Volante multifunccional,REC
  • 3.-BRICOS: Cristales tintados,Unidad Confort
Re:problemas aire acondicionado
« Respuesta #7 en: 07 de Junio de 2018, 21:25:16 pm »
 ºWº chicos...mañana lo llevo aver si me exa un vistazo a la presion del sistema.,..un saludo
                         

Desconectado Vaydo

  • Zafirero
  • ***
  • Mensajes: 121
  • 1.- MODELO ZAFIRA: B Enjoy 1.9 CDTI
  • 2.- EXTRAS: Volante multifunccional,REC
  • 3.-BRICOS: Cristales tintados,Unidad Confort
Re:problemas aire acondicionado
« Respuesta #8 en: 08 de Junio de 2018, 20:43:39 pm »
Hola family.....pues ya tengo la respuesta del taller...aire descargado( no se por que,llevaba un año nama,sin fuga) en fin carga de aire. Y ahora la sorpresa,no va  ||O . la respuesta del mecanico , fallo electronico ( los mandos o el senzor de temperatura interior) . Asi q dixo y exo esta tarde le puse otra consola con mandos y aranco por unos segundos y se paro otra vez!! Mañana cuando llego al trabajo a buscar el otro senzor y probar( menos mal q trabajo en un desguace)  Ds . Tambien el mecanico dijo q si tengo algo modificado a las centralitas o otras cosas( creo q el Modulo Confort no afecta no?). Que dolor de cabeza con el p...  aire!!
     Un saludo compañero!!!! Algun consejo? .::.
                         

Desconectado jcarcar

  • Maestro Zafirero
  • *****
  • Mensajes: 2569
  • Opelero forever
  • 1.- MODELO ZAFIRA: 1.9 CDTI 120cv 2006, Enjoy
  • 2.- EXTRAS: Llantas 17”, Clima, Antinieblas, Pegatina del Club
  • 3.-BRICOS: Refuerzo Cableado, eyectores limpia Insignia, MC,...
Re:problemas aire acondicionado
« Respuesta #9 en: 08 de Junio de 2018, 22:03:31 pm »
Yo con el MC ningún problema, y creo que serías el primero con ellos...

¿Te revisó el presostato?; al final le cambias todo..., pero en ocasiones, ocurren estas cosas, que solemos dar con el fallo al cambiar la última pieza que nos queda...

Ya nos seguirás contando.

Desconectado Vaydo

  • Zafirero
  • ***
  • Mensajes: 121
  • 1.- MODELO ZAFIRA: B Enjoy 1.9 CDTI
  • 2.- EXTRAS: Volante multifunccional,REC
  • 3.-BRICOS: Cristales tintados,Unidad Confort
Re:problemas aire acondicionado
« Respuesta #10 en: 08 de Junio de 2018, 22:42:23 pm »
Yo con el MC ningún problema, y creo que serías el primero con ellos...

¿Te revisó el presostato?; al final le cambias todo..., pero en ocasiones, ocurren estas cosas, que solemos dar con el fallo al cambiar la última pieza que nos queda...

Ya nos seguirás contando.

   hola Jcarcar....mañana intentare dar con el senzor de temperatura interior que dicen que estan por el salpicadero(no tengo ni ideea) y tambien aver si doi con el presostato(que tampoco se donde esta situado). La suerte , que trabajo en desguace y tengo algunos modelos de Opel que pueda tener las piezas.
   El mecanico me dijo que en la valvula de baja no tenia tapon y q es posible que por alli salio el gas! Que por lo visto es mejor poner el tapon por que ai veces que se come on la calor del motor los pitchos de las lavulas de carga .
    Y pregunte si el modulo confort puede afectar algun sistema electronico del coche (anularlo) `por lo que me dijo el mecanico, que no se explica por que no le llega coriente la compreso y al ventilador .....estos dias si no doi con el problema ,quitare el modulo ,aver que tal!!! un saludo compañero
                         

Desconectado jcarcar

  • Maestro Zafirero
  • *****
  • Mensajes: 2569
  • Opelero forever
  • 1.- MODELO ZAFIRA: 1.9 CDTI 120cv 2006, Enjoy
  • 2.- EXTRAS: Llantas 17”, Clima, Antinieblas, Pegatina del Club
  • 3.-BRICOS: Refuerzo Cableado, eyectores limpia Insignia, MC,...
Re:problemas aire acondicionado
« Respuesta #11 en: 09 de Junio de 2018, 17:29:48 pm »
Quitarlo por probar no pierdes nada, pero lo que te decía, que no creo que sea eso; lo del tapón de baja, bada tiene que ver, porque realmente es para que el propio obús no coja suciedad; el presostato creo que anda por donde el condensador, y el sensor de temperatura interior, creo que va en el propio modulo del clima (si llevas clima), si no no hay sensor...

Desconectado Vaydo

  • Zafirero
  • ***
  • Mensajes: 121
  • 1.- MODELO ZAFIRA: B Enjoy 1.9 CDTI
  • 2.- EXTRAS: Volante multifunccional,REC
  • 3.-BRICOS: Cristales tintados,Unidad Confort
Re:problemas aire acondicionado
« Respuesta #12 en: 09 de Junio de 2018, 21:14:26 pm »
Quitarlo por probar no pierdes nada, pero lo que te decía, que no creo que sea eso; lo del tapón de baja, bada tiene que ver, porque realmente es para que el propio obús no coja suciedad; el presostato creo que anda por donde el condensador, y el sensor de temperatura interior, creo que va en el propio modulo del clima (si llevas clima), si no no hay sensor...
     ºWº Jcarcar .....cambie el presostatoy el clima ( el presostato  ....se quita el plastico del antiñebla y esta a mano para quitarlo) y nada!!!  ||O ahora toca ver los fusibles o algun rele( ai que ver cual son y probar y descartar) . Si veo que nada pues tocara otra ves taller algun electricista!!! Un saludo compañero
                         

Desconectado MULTIPLERO

  • Zafirero VIP
  • *
  • Mensajes: 2473
  • ¡Gracias por todo!
  • 1.- MODELO ZAFIRA: 1.7 CDTI, Enjoy Plus Ecoflex
  • 2.- EXTRAS: Repro TLR Sport, sensores aparcamiento con display, cortinas específicas.
  • 3.-BRICOS: Doble antiniebla trasero, Módulo Comfort, bloqueo puertas al arrancar, luz de cuadro apagada, luces LED interiores..., por ahora
Re:problemas aire acondicionado
« Respuesta #13 en: 10 de Junio de 2018, 20:57:00 pm »
Hola a todos:

El sensor interior, creo que es esa especie de "botoncito" que llevarás en el centro del salpìcadero, detrás del altavoz central  O0

Un saludo  O0
Multiplero

Desconectado Vaydo

  • Zafirero
  • ***
  • Mensajes: 121
  • 1.- MODELO ZAFIRA: B Enjoy 1.9 CDTI
  • 2.- EXTRAS: Volante multifunccional,REC
  • 3.-BRICOS: Cristales tintados,Unidad Confort
Re:problemas aire acondicionado
« Respuesta #14 en: 10 de Junio de 2018, 21:12:17 pm »
Hola a todos:

El sensor interior, creo que es esa especie de "botoncito" que llevarás en el centro del salpìcadero, detrás del altavoz central  O0

Un saludo  O0
      ºWº Multiplero... Le cambie tambien pero nada ( es creo q rs el sensor de la llave del coche) sabeis si tiene 2 presostatos? Uno de alta y otro de baja? Un saludo
                         

Desconectado Vaydo

  • Zafirero
  • ***
  • Mensajes: 121
  • 1.- MODELO ZAFIRA: B Enjoy 1.9 CDTI
  • 2.- EXTRAS: Volante multifunccional,REC
  • 3.-BRICOS: Cristales tintados,Unidad Confort
Re:problemas aire acondicionado
« Respuesta #15 en: 04 de Julio de 2018, 22:43:10 pm »
        Hola gente !!!! pues problema solucionado!!!! despues de pasar por 3 "maestros" ,decidi llevarle a la Opel(menos mal que ai algun enchufe q otro y no me cobraron la diacnosis del problema).Pues en la Opel  me quitaron la tapa de los fusibles delanteros,me saco el rele del aire y el fusible q tiene al lado(es de 10 amp.y era quemado) punteo con un cable el rele y al cambiar el fusible  ee sorpresa lo quemo al instante !!! Resultado  ,la bobina magnetica (el embrague) cortocircuitado y daba coriente continuo . Porsupuesto de la opel 89€ la bobina y hasta 150 manos de obra.Pues pedi porsupuesto en Aurgi y me salio con la mano de obra 90€. Tambien un electricista de mi pueblo me dijo q el ace.Dentro de la bobina electromagnetica viene un fusible ,lo quita y lo suelda por directo,no se como ira pero dice q asi no cortocircuita la bobina si no q te funte el fusible del aira ,lo cambias y sigue funcionando!! Un saludo a todos