Autor Tema: Equema tubos de vacio  (Leído 2335 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado lobitokiki

  • Recien Llegado
  • *
  • Mensajes: 9
  • 1.- MODELO ZAFIRA: 2.0 dti elegance
  • 2.- EXTRAS: gancho
Equema tubos de vacio
« en: 15 de Octubre de 2016, 18:20:46 pm »
Buenos días , os comento no me sopla el turbo, después de ir descartando cosas, pues he limpiado y lubricado egr, revisado tubos de vacio , limpiado admision , hasta cambiado sensor presión aceite que me salto esta semana, el coche llanea bien hasta 130 km , el problema minimo repecho va perdiendo velocidad, entonces me gustaría comprobar que los tubosde vacio están correctamente puestos , un saludo

Desconectado popi1810

  • Zafirero VIP
  • *
  • Mensajes: 1334
  • 1.- MODELO ZAFIRA: 2.2 DTI
Re:Equema tubos de vacio
« Respuesta #1 en: 17 de Octubre de 2016, 10:22:46 am »
http://autotecnic2000.com/2015/04/24/1307/ le quitas el deposito de reserva y su válvulay lo tienes (las figuras 1 y 6)
« Última modificación: 17 de Octubre de 2016, 10:24:59 am por popi1810 »

Desconectado lobitokiki

  • Recien Llegado
  • *
  • Mensajes: 9
  • 1.- MODELO ZAFIRA: 2.0 dti elegance
  • 2.- EXTRAS: gancho
Re:Equema tubos de vacio
« Respuesta #2 en: 17 de Octubre de 2016, 16:59:16 pm »
Muchisimas gracias , popi 1810 ,por el esquema , lo compruebo por si tengo algún tubo mal montado ya que no me tira voy a diésel sin turbo, y si no va pues entonces va a ser el turbo, un saludo

Desconectado popi1810

  • Zafirero VIP
  • *
  • Mensajes: 1334
  • 1.- MODELO ZAFIRA: 2.2 DTI
Re:Equema tubos de vacio
« Respuesta #3 en: 17 de Octubre de 2016, 17:32:46 pm »
No se te enciende ninguna luz

Desconectado lobitokiki

  • Recien Llegado
  • *
  • Mensajes: 9
  • 1.- MODELO ZAFIRA: 2.0 dti elegance
  • 2.- EXTRAS: gancho
Re:Equema tubos de vacio
« Respuesta #4 en: 18 de Octubre de 2016, 14:03:16 pm »
Que va ni se me enciende ninguna luz , ni da fallo en el ordenador, por eso comentaba que le he cambiado una electroválvula , limpiado y lubricado egr, limpieza admisión, turbo limpiado con un limpiador en spray, limpia inyectores concentrado , lo único ver gracias al esquema que me pasaste que el circuito este correcto, incluso he cambiado el sensor de presión de aceite , que se encendia luz de aceite en caliente al relentin , compruebo circuito y te comento , un saludo y gracias de nuevo.