Autor Tema: App Tapatalk no funciona  (Leído 6828 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado NeTRaW

  • Zafirero Jr.
  • **
  • Mensajes: 61
App Tapatalk no funciona
« en: 15 de Febrero de 2012, 22:55:40 pm »
Pues eso, que al entrar desde Tapatalk me dice que el plugin del foro está obsoleto y puede tener errores. Y lo que ocurre es que me cierra el Tapatalk sólo aleatoriamente cuando veo el foro.. Espero que algún administrador pueda actualizar el plugin  O0

Un saludo,

Toni

  • Visitante
Re: Problema con Tapatalk y clubzafira
« Respuesta #1 en: 15 de Febrero de 2012, 23:03:37 pm »
Pues eso, que al entrar desde Tapatalk me dice que el plugin del foro está obsoleto y puede tener errores. Y lo que ocurre es que me cierra el Tapatalk sólo aleatoriamente cuando veo el foro.. Espero que algún administrador pueda actualizar el plugin  O0

Un saludo,

Creo que la actualizaciónde tapatalk va con la actualización del SMF, el formato de foro, a ver si fxagiler, el administrador principal que es el que está dado de alta en www.tapatalk.com puede algún día tener tiempo para actualizar el foro y ya va todo bien.

De todas formas este foro se lee bastante bien en dispositivos móviles, yo al menos con mi iphone 4 lo veo bastante bien y no necesito usar tapatalk

Desconectado NeTRaW

  • Zafirero Jr.
  • **
  • Mensajes: 61
Re: Problema con Tapatalk y clubzafira
« Respuesta #2 en: 16 de Febrero de 2012, 15:11:44 pm »
Si, yo lo veo desde el navegador del móvil, y va bien, pero Tapatalk es más cómodo. He posteado ésta información porque no he visto que nadie lo haya reportado y creo que es un programa que se usa bastante en los smartphones. Espero que fxagiler lo solucione cuando tenga un rato  PLi

Un saludo,

Toni

  • Visitante
Re: Problema con Tapatalk y clubzafira
« Respuesta #3 en: 16 de Febrero de 2012, 15:14:38 pm »
Yo ya tengo descargada la versión 2.1 del plugin que es la más actual, pero hay que subirlo a internet via FTP y eso sólo lo puede hacer él

Desconectado Alvarit0

  • Maestro Zafirero
  • *****
  • Mensajes: 1.552
  • Golf VI 2.0TDI 140 & Zafira B Cosmo 1.9CDTI 150
    • Alvarit0
Re: Problema con Tapatalk y clubzafira
« Respuesta #4 en: 16 de Febrero de 2012, 15:17:14 pm »
Si, yo lo veo desde el navegador del móvil, y va bien, pero Tapatalk es más cómodo. He posteado ésta información porque no he visto que nadie lo haya reportado y creo que es un programa que se usa bastante en los smartphones. Espero que fxagiler lo solucione cuando tenga un rato  PLi

Un saludo,

Si nadie se ha quejado, supongo que será porque al resto nos funcione bien todo......

Si, si que entramos bastantes a vece desde el tapatalk, y a mi me va perfecto tal y como está ahora.....

Que telefono tienes tu??
Que version de tapatalk tienes??

Desconectado NeTRaW

  • Zafirero Jr.
  • **
  • Mensajes: 61
Re: Problema con Tapatalk y clubzafira
« Respuesta #5 en: 16 de Febrero de 2012, 16:13:08 pm »
Yo uso un Samsung Galaxy S II con la última versión de Tapatalk instalada desde el market (1.13.5).

Un saludo,

Desconectado dmb

Re: Problema con Tapatalk y clubzafira
« Respuesta #6 en: 16 de Febrero de 2012, 17:13:54 pm »
Yo lo uso desde la tablet y desde el móvil y lo que veo es que va más rápido, pero no veo las fotos, es normal?
Luismi

Desconectado JavierBriz

  • Zafirero VIP
  • *
  • Mensajes: 9.383
  • De Villahermosa y criado en Colmenar Viejo
  • 1.- MODELO ZAFIRA: Zafira 1.7 cdti 110 cv energy ecoflex
  • 2.- EXTRAS: Pack funcional, pack energy plus y pintura metalizada plata mineral
  • 3.-BRICOS: Mis bricos aqui
Re: Problema con Tapatalk y clubzafira
« Respuesta #7 en: 16 de Febrero de 2012, 18:20:33 pm »
Yo con iphone y tapatalk, sin ningun problema y con safari (=navegador) tampoco.
dmb, por ejemplo las firmas de cada uno con el tapatalk no se ven, pero si se ven los avatares, algunas imagenes subidas se ven y otras no  L--i
Pero lo que esta claro que las fotos subidas desde tapatalk, las veo en mi movil sin problemas.
                   

Desconectado Alvarit0

  • Maestro Zafirero
  • *****
  • Mensajes: 1.552
  • Golf VI 2.0TDI 140 & Zafira B Cosmo 1.9CDTI 150
    • Alvarit0
Re: Problema con Tapatalk y clubzafira
« Respuesta #8 en: 16 de Febrero de 2012, 18:26:59 pm »
Yo uso un Samsung Galaxy S II con la última versión de Tapatalk instalada desde el market (1.13.5).

Un saludo,

yo uso lo mismo y me va de lujo

Desconectado NeTRaW

  • Zafirero Jr.
  • **
  • Mensajes: 61
Re: Problema con Tapatalk y clubzafira
« Respuesta #9 en: 16 de Febrero de 2012, 21:49:58 pm »
Tapatalk me dice:

¡Lo sentimos!  L''

La aplicación Tapatalk (proceso com.quoord.tapatalkpro.activity) se ha interrumpido inesperadamente. Inténtalo de nuevo.

[Forzar cierre]

Ésto solo me lo hace con éste foro, a cualquier otro que entro no me falla, imagino que porque tendrán el plugin actualizado..

Un saludo,

Desconectado theboarder

  • Sala de Leyendas
  • *
  • Mensajes: 8.676
    • Las fotos de la Zafira
  • 1.- MODELO ZAFIRA: Zafira Tourer 2.0 CDti 165 cvs, blanco alpino
  • 2.- EXTRAS: Navi upgrade 900, camara trasera, Flexfix 4 bicis, Bi-Xenon Afl+, Cristales tintados
Re: Problema con Tapatalk y clubzafira
« Respuesta #10 en: 16 de Febrero de 2012, 21:54:29 pm »
yo he probado ponerme el tapa en el movil ... pero no encuentro el foro

Desconectado NeTRaW

  • Zafirero Jr.
  • **
  • Mensajes: 61
Re: Problema con Tapatalk y clubzafira
« Respuesta #11 en: 16 de Febrero de 2012, 21:56:21 pm »
yo he probado ponerme el tapa en el movil ... pero no encuentro el foro

Escribiendo "zafira" en el buscador me salen 5 foros, entre ellos éste mismo  L--i

EDITO: He estado buscando información sobre éste problema, para quien también lo tenga, que use "Convo", un cliente Tapatalk que solventa el problema con los foros que no tienen el plugin actualizado  O0

Saludos,
« Última modificación: 16 de Febrero de 2012, 22:11:22 pm por NeTRaW »

Desconectado Alvarit0

  • Maestro Zafirero
  • *****
  • Mensajes: 1.552
  • Golf VI 2.0TDI 140 & Zafira B Cosmo 1.9CDTI 150
    • Alvarit0
Re: Problema con Tapatalk y clubzafira
« Respuesta #12 en: 17 de Febrero de 2012, 13:32:15 pm »
Tapatalk me dice:

¡Lo sentimos!  L''

La aplicación Tapatalk (proceso com.quoord.tapatalkpro.activity) se ha interrumpido inesperadamente. Inténtalo de nuevo.

[Forzar cierre]

Ésto solo me lo hace con éste foro, a cualquier otro que entro no me falla, imagino que porque tendrán el plugin actualizado..

Un saludo,

Eso tiene que ser problema de tu telefono, porque sino, nos fallaría a todos.....

Haz una cosa, desinstala el tapatalk y borra los datos, y vuelvelo a instalar a ver si asi... O0

Desconectado ELZAFIRA46

  • Sala de Leyendas
  • *
  • Mensajes: 10.957
  • 1.- MODELO ZAFIRA: ZAFIRA A 2.2 DTI DESIGN EDITION
  • 2.- EXTRAS: 50% TUNING Y 50% SUCIEDAD....
  • 3.-BRICOS: ALGUNO HAY...
Re: Problema con Tapatalk y clubzafira
« Respuesta #13 en: 17 de Febrero de 2012, 13:58:50 pm »
Eso tiene que ser problema de tu telefono, porque sino, nos fallaría a todos.....
Haz una cosa, desinstala el tapatalk y borra los datos, y vuelvelo a instalar a ver si asi... O0

Casi me atrevo a decir lo mismo, pues también tengo el mismo teléfono y no me ha dado problema alguno. O0

(.... y eso que estos días he tenido que instalar de nuevo ese y otros programillas por andar trasteando lo que no debía >:D)
« Última modificación: 17 de Febrero de 2012, 16:18:43 pm por ELZAFIRA46 »

Desconectado NeTRaW

  • Zafirero Jr.
  • **
  • Mensajes: 61
Re: Problema con Tapatalk y clubzafira
« Respuesta #14 en: 17 de Febrero de 2012, 16:13:52 pm »
Gracias por vuestras respuestas  ;) Aprovecharé ahora el mes que viene para actualizar a ICS y espero que se quede solucionado el problema  PLi

Saludos,

Desconectado ELZAFIRA46

  • Sala de Leyendas
  • *
  • Mensajes: 10.957
  • 1.- MODELO ZAFIRA: ZAFIRA A 2.2 DTI DESIGN EDITION
  • 2.- EXTRAS: 50% TUNING Y 50% SUCIEDAD....
  • 3.-BRICOS: ALGUNO HAY...
Re: Problema con Tapatalk y clubzafira
« Respuesta #15 en: 17 de Febrero de 2012, 16:19:41 pm »
Gracias por vuestras respuestas  ;) Aprovecharé ahora el mes que viene para actualizar a ICS y espero que se quede solucionado el problema  PLi
Saludos,

En la zona de Informática y electricidad doméstica hay un post del Galaxy SII calentito calentito ..... por si te interesa.  O0

Desconectado NeTRaW

  • Zafirero Jr.
  • **
  • Mensajes: 61
Re: Problema con Tapatalk y clubzafira
« Respuesta #16 en: 17 de Febrero de 2012, 16:37:09 pm »
Gracias por vuestras respuestas  ;) Aprovecharé ahora el mes que viene para actualizar a ICS y espero que se quede solucionado el problema  PLi
Saludos,
En la zona de Informática y electricidad doméstica hay un post del Galaxy SII calentito calentito ..... por si te interesa.  O0

Para allá que voy!  <love

Saludos,

Desconectado Alvarit0

  • Maestro Zafirero
  • *****
  • Mensajes: 1.552
  • Golf VI 2.0TDI 140 & Zafira B Cosmo 1.9CDTI 150
    • Alvarit0
Re: Problema con Tapatalk y clubzafira
« Respuesta #17 en: 20 de Febrero de 2012, 11:38:04 am »
Por cierto, lo que comentaba el compañero, aunque fuese un error de su telefono, no quita para que la actualizacion del plugin en el foro del tapatalk traiga mejoras.

Ahora mismo no se que version estara puesta, pero la mas reciente que hay es esta:
SMF 1.1.11+ - Version 2.1.0

1. add subscribed pagination support
2. add pm pagination support
3. add search/who-is-online permission control
4. add emoji package

(all above features need app support)

5. add basic youtube bbcode support
6. fix special character posting issue
7. fix IURL bbcode issue
8. fix online user issue on some certain server
9. fix reply post cause unwanted notification to users
10. fix unread topic display time issue at some setting
11. fix some mod conflict issue
12. fix user uploaded avatar does not display in user profile view
13. fix on Maintenance Mode, admin can not login issue


 O0

Toni

  • Visitante
Re: Problema con Tapatalk y clubzafira
« Respuesta #18 en: 20 de Febrero de 2012, 12:59:15 pm »
Por cierto, lo que comentaba el compañero, aunque fuese un error de su telefono, no quita para que la actualizacion del plugin en el foro del tapatalk traiga mejoras.

Ahora mismo no se que version estara puesta, pero la mas reciente que hay es esta:
SMF 1.1.11+ - Version 2.1.0

1. add subscribed pagination support
2. add pm pagination support
3. add search/who-is-online permission control
4. add emoji package

(all above features need app support)

5. add basic youtube bbcode support
6. fix special character posting issue
7. fix IURL bbcode issue
8. fix online user issue on some certain server
9. fix reply post cause unwanted notification to users
10. fix unread topic display time issue at some setting
11. fix some mod conflict issue
12. fix user uploaded avatar does not display in user profile view
13. fix on Maintenance Mode, admin can not login issue


 O0

La versión 2.1 la copié al foro, pero falta su instalación que la tiene que hacer el administrador principal, a través de FTP como ya dije, si no la ha hecho estará liado, le voy a mandar un privado

Desconectado samsagaz017

  • Super Zafirero
  • ****
  • Mensajes: 968
Re: Problema con Tapatalk y clubzafira
« Respuesta #19 en: 28 de Febrero de 2012, 20:47:12 pm »
Bueno ya que el tema va de Tapatalk aprobecho:

Yo tengo la versión de Tapatalk 1.13.5 en el Galaxy S2 el tema es que en una de las pestañas de arriba viene "Participado" que yo entiendo que será lo mismo que "Mostrar nuevas respuestas a tus mensajes" en la web pero a mi nunca me pone ahi nada ¿os pasa a todos o es solo a mi?.  L--i

Desconectado NeTRaW

  • Zafirero Jr.
  • **
  • Mensajes: 61
Re: Problema con Tapatalk y clubzafira
« Respuesta #20 en: 18 de Marzo de 2012, 23:25:16 pm »
Bueno ya que el tema va de Tapatalk aprobecho:

Yo tengo la versión de Tapatalk 1.13.5 en el Galaxy S2 el tema es que en una de las pestañas de arriba viene "Participado" que yo entiendo que será lo mismo que "Mostrar nuevas respuestas a tus mensajes" en la web pero a mi nunca me pone ahi nada ¿os pasa a todos o es solo a mi?.  L--i

En referencia a lo de "Participado", a mi tampoco me sale nada.. Y por cierto, actualizado a android 4.0.3 (ROM Oficial), y se sigue cerrando Tapatalk sólo y dando fallos.. Ya me he resignado a ver el foro en el navegador  XDD

Saludos,

Desconectado jesu

  • Maestro Zafirero
  • *****
  • Mensajes: 1.027
Re: Problema con Tapatalk y clubzafira
« Respuesta #21 en: 24 de Marzo de 2012, 18:12:14 pm »
a mi tambien me ha dado ese mismo error con el galaxy ace

El dinero (de los demas) no da la felicidad.

Desconectado ELZAFIRA46

  • Sala de Leyendas
  • *
  • Mensajes: 10.957
  • 1.- MODELO ZAFIRA: ZAFIRA A 2.2 DTI DESIGN EDITION
  • 2.- EXTRAS: 50% TUNING Y 50% SUCIEDAD....
  • 3.-BRICOS: ALGUNO HAY...
Re: Problema con Tapatalk y clubzafira
« Respuesta #22 en: 24 de Marzo de 2012, 18:46:43 pm »
Pues a lo mejor no es culpa del foro sino de la versión del tapatalk....
Yo ando cargando y descargando apps cada dos por tres y A MI siempre me ha dado problemas la 1.13.5 por eso sigo tan contento en la 1.12.7....... o podéis probar la beta v2.0


ELZAFIRA46 patatalkeando

Desconectado jesu

  • Maestro Zafirero
  • *****
  • Mensajes: 1.027
Re: Problema con Tapatalk y clubzafira
« Respuesta #23 en: 24 de Marzo de 2012, 18:49:15 pm »
es la version que he puesto yo y la que me da problemas... buscare una version menor a ver si funciona

El dinero (de los demas) no da la felicidad.

Desconectado JavierBriz

  • Zafirero VIP
  • *
  • Mensajes: 9.383
  • De Villahermosa y criado en Colmenar Viejo
  • 1.- MODELO ZAFIRA: Zafira 1.7 cdti 110 cv energy ecoflex
  • 2.- EXTRAS: Pack funcional, pack energy plus y pintura metalizada plata mineral
  • 3.-BRICOS: Mis bricos aqui
Re: Problema con Tapatalk y clubzafira
« Respuesta #24 en: 24 de Marzo de 2012, 18:51:29 pm »
Bueno ya que el tema va de Tapatalk aprobecho:

Yo tengo la versión de Tapatalk 1.13.5 en el Galaxy S2 el tema es que en una de las pestañas de arriba viene "Participado" que yo entiendo que será lo mismo que "Mostrar nuevas respuestas a tus mensajes" en la web pero a mi nunca me pone ahi nada ¿os pasa a todos o es solo a mi?.  L--i

En referencia a lo de "Participado", a mi tampoco me sale nada.. Y por cierto, actualizado a android 4.0.3 (ROM Oficial), y se sigue cerrando Tapatalk sólo y dando fallos.. Ya me he resignado a ver el foro en el navegador  XDD

Saludos,
A mi en el participado tampoco me aparece nada, tengo que abrir en la ventana: sin leer o todos, hace poco que actualice a la version 1.13.1 y por lo demás sin problemas.