Autor Tema: Bajón, sin conector para control velocidad de crucero  (Leído 3939 veces)

jcduino

  • Visitante
Bajón, sin conector para control velocidad de crucero
« en: 30 de Agosto de 2020, 21:09:35 pm »
Hola,

Nada, más que nada era para llorar un poco porque no tengo el dichoso cablecito para añadirle el control de velocidad de crucero...un bajón la verdad. No empezamos con muy buen pie con esta Zafira.


vinimoto

  • Visitante
Re:Bajón, sin conector para control velocidad de crucero
« Respuesta #1 en: 31 de Agosto de 2020, 12:38:27 pm »
Estas seguro que no es ese cable forrado con algo gris? Yo tengo una 2.0 dti del 2002 y si lo lleva, pero ya dudo si era ese el cable. Es más tengo la manta puesta. Un saludo y a ver que dicen por aquí que yo estoy muy pez en esto.

Enviado desde mi EVA-L09 mediante Tapatalk


jcduino

  • Visitante
Re:Bajón, sin conector para control velocidad de crucero
« Respuesta #2 en: 31 de Agosto de 2020, 13:46:09 pm »
Solo veo el cable forrado que va a la palanca izquierda. En otras fotos he visto claramente el conector encintado a este cable. Por lo que he leído hay algunos que simplemente no lo tienen, o les faltan algunas cosas, como el tramo de cable o los sensores de los pedales.

vinimoto

  • Visitante
Re:Bajón, sin conector para control velocidad de crucero
« Respuesta #3 en: 31 de Agosto de 2020, 16:26:32 pm »
Supuestamente solo hay que cambiar la manta por la del control de velocidad y ya estaría. Conoces a alguien que te preste una y pruebas a cambiarla?

Enviado desde mi EVA-L09 mediante Tapatalk


jcduino

  • Visitante
Re:Bajón, sin conector para control velocidad de crucero
« Respuesta #4 en: 31 de Agosto de 2020, 21:28:06 pm »
No tengo a nadie que me la preste, pero en cualquier caso creo que sin ese conector no va a funcionar ya que la maneta del nuevo lleva dos conectores y yo solo tengo uno.

vinimoto

  • Visitante
Re:Bajón, sin conector para control velocidad de crucero
« Respuesta #5 en: 01 de Septiembre de 2020, 14:37:45 pm »
No entiendo la manera del nuevo lleva 2 cables.

Enviado desde mi EVA-L09 mediante Tapatalk


gokusi

  • Maestro Zafirero
  • *****
  • Mensajes: 2.395
  • 1.- MODELO ZAFIRA: 2.0 DTI BLUELINE 2004
  • 2.- EXTRAS: Varios
  • 3.-BRICOS: Alguno
Re:Bajón, sin conector para control velocidad de crucero
« Respuesta #6 en: 02 de Septiembre de 2020, 09:53:55 am »
jcduino,Hola,tiene tu zafira ordenador de abordo?el plástico de la parte de abajo del volante la as sacado?porque en la foto se ve desmontada la parte de arriba y el conector esta debajo.Saludos.

jcduino

  • Visitante
Re:Bajón, sin conector para control velocidad de crucero
« Respuesta #7 en: 02 de Septiembre de 2020, 12:10:28 pm »
Hola gokusi,

no desmonté la parte de abajo, me pareció ver el alguna foto que el segundo cable-conector debía estar encintado junto al que va al intermitente. De hecho no se como desmontar la parte de abajo. Además me pareció que esa parte de arriba ya la habían desmontado anteriormente porque no estaba bien cerrada, aunque esto no sea relevante.

No tiene ordenador de abordo, solo la pantallita de la hora, temperatura y fecha. En la parte de abajo de esa pantalla hay una linea más pero no sale nada. Aparentemente no tengo botón alguno para cambiar de pantalla. He visto que algunos tienen un botón en la palanca derecha, parecido al de control de crucero. La mía no lo tiene.

Otra pregunta que me hacía era como aparecía que tenia el control de crucero seleccionado y a que velocidad.

gokusi

  • Maestro Zafirero
  • *****
  • Mensajes: 2.395
  • 1.- MODELO ZAFIRA: 2.0 DTI BLUELINE 2004
  • 2.- EXTRAS: Varios
  • 3.-BRICOS: Alguno
Re:Bajón, sin conector para control velocidad de crucero
« Respuesta #8 en: 02 de Septiembre de 2020, 12:25:31 pm »
Lo primero,tienes que sacar el plastico de abajo tiene dos tornillos ,y suele esta pegado el conector con cinta tipo carrocero ,en ese lateral izquierdo ,yo creo que si no tienes ordenador de abordo y siendo del 2004 te faltara un tramo de cable ,pero se puede hacer,en el foro esta todo explicado.saludos.

jcduino

  • Visitante
Re:Bajón, sin conector para control velocidad de crucero
« Respuesta #9 en: 11 de Septiembre de 2020, 22:54:55 pm »
Nada, he abierto la parte de abajo y nada, no está el cable. Por lo menos me ha venido bien para perder el miedo de toquetear y también para encajar bien esa zona, porque la debían de haber tocado y no estaba bien encajado.

vinimoto

  • Visitante
Re:Bajón, sin conector para control velocidad de crucero
« Respuesta #10 en: 12 de Septiembre de 2020, 04:59:22 am »
Mira mi zafira no es del 2002 sino del 2001 y solo le cambié la maneta por la de un omega. Y no tiene ordenador.

Enviado desde mi EVA-L09 mediante Tapatalk


TRULY

Re:Bajón, sin conector para control velocidad de crucero
« Respuesta #11 en: 27 de Septiembre de 2020, 00:54:01 am »
Mira mi zafira no es del 2002 sino del 2001 y solo le cambié la maneta por la de un omega. Y no tiene ordenador.

Enviado desde mi EVA-L09 mediante Tapatalk
Pero le enchufarias el conector pequeño, si no, sigues sin tener control de velocidad

Enviado desde mi zapatofono de 1976


vinimoto

  • Visitante
Re:Bajón, sin conector para control velocidad de crucero
« Respuesta #12 en: 27 de Septiembre de 2020, 11:28:52 am »
Uff hace más de 10 años de eso, no lo recuerdo

Enviado desde mi EVA-L09 mediante Tapatalk