Club Opel Zafira

Recien llegados => Problemas con el registro => Mensaje iniciado por: Ritxi en 17 de Enero de 2013, 15:48:34 pm

Título: mensaje de error acceso denegado
Publicado por: Ritxi en 17 de Enero de 2013, 15:48:34 pm
Hola, llevo varios años registrado en el foro, leyendo y posteando lo poquito que sé y de repente me aparece un mensaje diciendo error tienes el acceso denegado a este foro. ¿Hay algún problema?
Un saludo.
Título: Re: mensaje de error acceso denegado
Publicado por: Toni en 17 de Enero de 2013, 15:52:52 pm
Se eliminó usuarios que llevaban más de 2 años sin entrar en la web, tal vez es el caso.

De todas formas, no hay ningún problema en volver a darse de alta.
Título: error
Publicado por: Ritxi en 17 de Enero de 2013, 15:58:00 pm
Abro otro(ya lo siento no me deja editar desde el movil). El nombre de usuario es Ritxilin y la cuenta de correo a ver si ahora he acertado. Me conecto casi todos los dias. Un saludo
Título: Re: error
Publicado por: Toni en 17 de Enero de 2013, 16:15:14 pm
No entiendo, te has logueado correctamente hace menos de una hora con el login: Ritxilin tu dirección de email que aparece es una de terra.es con el mismo usuario que has puesto
Título: no hay manera
Publicado por: Ritxilin3 en 17 de Enero de 2013, 17:08:31 pm
Hola, lo he intentado de todas las maneras: desde el pc y desde mi movil me pone lo de "lo siento xxxxxxxx tienes el acceso denegado a este foro". Me he registrado otra vez con otro nombre desde el movil de la mujer y cuando le doy al enlace de activar la nueva cuenta desde el pc, me vuelve a salir el mensaje de acceso denegado. Es como si estuviese baneado o algo asi.
A ver que hago mal. Un saludo
Título: Re: no hay manera
Publicado por: MAguayo en 17 de Enero de 2013, 17:12:54 pm
Intenta limpiar cookies L--i
O pedir recordatorio de contraseña  ;) por si acaso
Título: Re: no hay manera
Publicado por: Mig21 en 17 de Enero de 2013, 17:19:00 pm
Pues como Ritxilin ya estas conectado.  L--i
Título: Re: no hay manera
Publicado por: Ritxilin en 17 de Enero de 2013, 17:19:47 pm
Ya está, por fin.  Tenías razón, he limpiado la cookie de esta página y ahora sin problemas.  Lo único ahora estará mi usuario2 con el que he probado, si lo pudieseis eliminar y estos mensajes si lo consideráis necesario.

Un saludo y.... al ataque.
Título: Re: mensaje de error acceso denegado
Publicado por: GAS GAS en 17 de Enero de 2013, 17:24:33 pm
 [plas] [plas] [plas]
Título: Re: mensaje de error acceso denegado
Publicado por: Ritxilin en 17 de Enero de 2013, 17:30:02 pm
Gracias, el que es zote es zote  SoO
Título: Re: mensaje de error acceso denegado
Publicado por: Toni en 17 de Enero de 2013, 19:06:20 pm
Lo único ahora estará mi usuario2 con el que he probado, si lo pudieseis eliminar y estos mensajes si lo consideráis necesario.

Un saludo y.... al ataque.

Ya está borrado el Ritxilin2