Club Opel Zafira

Recien llegados => Problemas con el registro => Mensaje iniciado por: pedro m en 07 de Julio de 2011, 19:51:35 pm

Título: Solucionado!!!
Publicado por: pedro m en 07 de Julio de 2011, 19:51:35 pm
pues me sale que me han enviado por correo la clave pero no recibo nada. gracias.
Título: Re: no consigo recuperar el registro para acceder desde otro ordenador
Publicado por: xavi1961 en 07 de Julio de 2011, 21:13:11 pm
no te entiendo  <locoloco  si lo que quieres es entrar en el foro desde otro ordenador tienes que poner el mismo usuario y clave que en este  O0
Título: Re: no consigo recuperar el registro para acceder desde otro ordenador
Publicado por: danizafira en 07 de Julio de 2011, 21:31:36 pm
Pues yo tengo 2 portatiles y 1 de mesa y me puedo meter en el foro desde cualquiera de ellos  O0 O0
Título: Re: no consigo recuperar el registro para acceder desde otro ordenador
Publicado por: nomtoni en 07 de Julio de 2011, 22:18:24 pm
pues me sale que me han enviado por correo la clave pero no recibo nada. gracias.

Tienes bien puesto el correo? me sale uno algo raro (muy corto, sólo 3 letras) y además es de hotmail.es . Es correcto?
Título: Re: no consigo recuperar el registro para acceder desde otro ordenador
Publicado por: pedro m en 07 de Agosto de 2011, 21:55:29 pm
Perdonad por la tardanza pero el ordenador que uso habitualmente es con el que no puedo acceder. Este otro tiene activada la cuenta en favoritos.
El problema sigue estando por que no recibo nada en mi correo que es ese de tres letras de Hotmail.es y antes recibía mensajes cada vez que escribían en algún tema de los que habían creado o había comentado algo pero ahora no recibo nada de nada y tampoco tengo nada en correo no deseado. he intentado modificar la contrasaña pero loguicamente me sale herror. He probado todas las contraseñas posibles  e incluso la de activación de la primera vez que tengo guardada en borradores pero nada de nada. Gracias.
Título: Han podido entrar nuevos usuarios ultimamente ?
Publicado por: pedro m en 13 de Agosto de 2011, 23:19:57 pm
Intento crear un nuevo usuario puesto que el mío no lo puedo recuperar y no recibo tampoco el mensaje de activación, incluso con otra dirección de correo . (Como si fuese la primera vez) pero na de na .
Título: Re: Han podido entrar nuevos usuarios ultimamente ?
Publicado por: nomtoni en 13 de Agosto de 2011, 23:31:31 pm
Te veo registrado y escribiendo mensajes perfectamente.
Título: Re: Han podido entrar nuevos usuarios ultimamente ?
Publicado por: pedro m en 15 de Agosto de 2011, 00:02:41 am
Si cerrase la sesión desde este ordenador de sobremesa ya no tendría ningún tipo de contacto con el foro puesto que no recibo el recordatorio de la contraseña ni la activación como nuevo miembro para poder seguir participando desde un simple portátil en cualquier sitio. por eso me entra la dudad si alguien se ha podido registrar últimamente. ºWº
Título: Re: Han podido entrar nuevos usuarios ultimamente ?
Publicado por: pedro 2 en 15 de Agosto de 2011, 15:32:35 pm
se terminaron los problemas : me he creado la cuenta en gmail.
Título: Re: Han podido entrar nuevos usuarios ultimamente ?
Publicado por: capitanety en 17 de Septiembre de 2011, 23:34:27 pm
Con las de hotmail dejaron de llagar las notificaciones al ampliar el foro  L--i
Título: Re: Han podido entrar nuevos usuarios ultimamente ?
Publicado por: yaesu en 14 de Octubre de 2011, 20:46:07 pm
yo es la 2ª vez en pocos dias que me registro, por que no me dejaba entrar,el caso es que el dia 12 y 13 estube dentro
Título: Re: Han podido entrar nuevos usuarios ultimamente ?
Publicado por: SeBaS en 14 de Octubre de 2011, 20:54:10 pm
yo tengo hotmail. y aun que no me lleguen las notificaciones al correo puedo ingresar sin problemas , por ahora  :P
Título: Re: Han podido entrar nuevos usuarios ultimamente ?
Publicado por: GAS GAS en 14 de Octubre de 2011, 21:06:22 pm
yo tengo hotmail. y aun que no me lleguen las notificaciones al correo puedo ingresar sin problemas , por ahora  :P

a mi me pasa igual llevo muchissssisisisisissmo tiempo sin notificaciones y puedo entrar siempre sin problemas nunca me desloguea.
Título: Solucionado!!!
Publicado por: pedro m en 15 de Abril de 2012, 12:34:40 pm
Y yo no he hecho nada. A sin que seguro que estaría bloqueado de algún modo y no recibía ningún mensaje.
Título: Re: Solucionado!!!
Publicado por: Toni en 15 de Abril de 2012, 12:37:37 pm
Claro, tu no has hecho nada  ee  So..
Título: Re: Solucionado!!!
Publicado por: pedro 2 en 15 de Abril de 2012, 16:16:01 pm
 XDD XDD
Título: Re: Solucionado!!!
Publicado por: ER.TITI en 15 de Abril de 2012, 16:32:18 pm
 L--i L--i L--i
Título: Re: Solucionado!!!
Publicado por: KALUF en 15 de Abril de 2012, 16:34:42 pm
 T_T T_T T_T
Título: Re: Solucionado!!!
Publicado por: TRULY en 15 de Abril de 2012, 23:23:56 pm
Y yo no he hecho nada. A sin que seguro que estaría bloqueado de algún modo y no recibía ningún mensaje.
es queeeeeeee, hay que estar encima de todos  <mazo <mazo <mazo

si no te digo que mensajees a toni te quedas sin ser pedro m de por vida  XDD XDD XDD