Autor Tema: BRICO: Solución Problemas de Arranque DI y DTI  (Leído 12062 veces)

ana0906

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #100 en: 08 de Marzo de 2012, 19:38:26 pm »
Hola si tienes la egr neumatica si se puede , si la tienes electrica no, por que con esta, la centralita es hibrida, y es mas costosa y mas dificil, y creo que solo lo hacen en TLR
Saludos

TRULY

Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #101 en: 08 de Marzo de 2012, 23:51:36 pm »
Pues sinceramente no lo sé, está fabricada en septiembre de 2001. ¿Cómo puedo saber eso?.

Gracias.
es la "buena". Se puede reprogramar casi 99% de seguro por la via "barata"

solo tienes que abrir el capo y ver la tapa negra de ecotec. Tiene que ser cuadradota y grande, no con forma de L

Monkyo

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #102 en: 09 de Marzo de 2012, 09:26:51 am »
Creo que es la que dices tú. La tapa que cubre el motor es rectangular grande, no con forma de L y lleva 3 tornillos. La varilla de nivel de aceite la lleva entre el motor y el radiador a la izquierda (mirando de frente). No encuentro foto, si la encuentro la cuelgo.

Salu2.

TRULY

Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #103 en: 09 de Marzo de 2012, 13:38:13 pm »
Creo que es la que dices tú. La tapa que cubre el motor es rectangular grande, no con forma de L y lleva 3 tornillos. La varilla de nivel de aceite la lleva entre el motor y el radiador a la izquierda (mirando de frente). No encuentro foto, si la encuentro la cuelgo.

Salu2.
nada no la busques si tiene que ser la de egr neumatica.

Mira, ESTA ES LA QUE TU NO TIENES, CON LO CUAL ES LA HIBRIDA CON EGR ELECTRICA (como la que yo tengo ahora)


Monkyo

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #104 en: 09 de Marzo de 2012, 16:16:56 pm »
Tienes razón, esa no es. La parte donde pone ECOTEC es un rectángulo de la anchura del bloque por lo que tiene esa que muestras, 12 ó 15 centímetros. Al menos sé que tiene la EGR eléctrica, algo que ya sospechaba.
Eso quiere decir que hacerle la repro a este modelo es "barato", ¿no?.
Gracias.

TRULY

Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #105 en: 09 de Marzo de 2012, 16:46:41 pm »
Tienes razón, esa no es. La parte donde pone ECOTEC es un rectángulo de la anchura del bloque por lo que tiene esa que muestras, 12 ó 15 centímetros. Al menos sé que tiene la EGR eléctrica, algo que ya sospechaba.
Eso quiere decir que hacerle la repro a este modelo es "barato", ¿no?.
Gracias.
te estas liando, NO TIENES la egr electrica, tienes la que NO es problematica, asi como centralita NO hibrida y REPROGRAMABLE BARATO POR OBD

Felicidades  T_T T_T T_T

Monkyo

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #106 en: 09 de Marzo de 2012, 18:39:06 pm »
 O0 . Todo claro  ;).

Gracias.

rubenpali

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #107 en: 09 de Septiembre de 2012, 23:01:07 pm »
el 1 semana estube en la opel para actualizar el sofware pero sigue igual, asique pondre el rele.
el rele es especial para coches? o como lo abeis sujetado?
cable le voy a poner de 1mm.
un saludo y gracias

rubenpali

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #108 en: 08 de Diciembre de 2012, 17:08:16 pm »
Hoy le echo el brico, pero no an entrado los calentadores.
Sin el brico me entran cuand hace menos de 10gradros si no no entra y solo una vez al dia, osea que lo arranco en el garage a las 7 y a las 12 en la calle ya no me entran.
Poniendo una resistencia de 6k9 en vez de la de 3k9, podria funcionar?

xandaschurras

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #109 en: 08 de Diciembre de 2012, 20:31:48 pm »
Hoy le echo el brico, pero no an entrado los calentadores.
Sin el brico me entran cuand hace menos de 10gradros si no no entra y solo una vez al dia, osea que lo arranco en el garage a las 7 y a las 12 en la calle ya no me entran.
Poniendo una resistencia de 6k9 en vez de la de 3k9, podria funcionar?
Eso es que no lo tienes bien echo, comprueba el conexionado fijate bien en los numeros.

Con esa resitencia te tiene que entrar entre 3-4 segundos.

Haz una prueba, desconecta el conector del sensor de temperatura del motor, y trata de arrancarlo "por Dios Carlos" :DD :DD no me podia resitir, perdon. Al girar la llave tiene que meter calentadores sobre 7 segundos, porque la ECU piensa que esta muy frio (NTC Infinito), si sigue sin meter calentadores, tienes algo mal del circuito. (Rele de preincandescencia, cableados, conectores,etc..)

Un saludo

saanfar

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #110 en: 09 de Diciembre de 2012, 15:44:00 pm »
chicos  .::. ayudarme con el brico del rele si hay mas fotos del brico  esque soy torpe y me da yoyo hacer algo sin consultarlo con los companeros  ºWº .donde sacar los cables y conectarlo

xandaschurras

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #111 en: 09 de Diciembre de 2012, 15:55:00 pm »
chicos  .::. ayudarme con el brico del rele si hay mas fotos del brico  esque soy torpe y me da yoyo hacer algo sin consultarlo con los companeros  ºWº .donde sacar los cables y conectarlo
Esta aqui el brico, sigue los pasos que no tiene fallo.
http://clubzafira.com/index.php?action=dlattach;topic=8281.0;attach=4753

Saludos

rubenpali

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #112 en: 09 de Diciembre de 2012, 16:43:23 pm »
Problema resuelto,funciona a la perfecion. gracias por el brico

xandaschurras

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #113 en: 09 de Diciembre de 2012, 17:21:22 pm »
Problema resuelto,funciona a la perfecion. gracias por el brico
Si te apetece, comenta lo que pasaba, por si le pasa a un compañero. O0 O0

Un saludo

rubenpali

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #114 en: 09 de Diciembre de 2012, 22:54:59 pm »
Problema resuelto,funciona a la perfecion. gracias por el brico
Si te apetece, comenta lo que pasaba, por si le pasa a un compañero. O0 O0

Un saludo


con las prisas no habia leido bien y habia dejado sin cablear una entrada del rele

xandaschurras

  • Visitante
Re: BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #115 en: 09 de Diciembre de 2012, 23:39:29 pm »
con las prisas no habia leido bien y habia dejado sin cablear una entrada del rele

Perfecto  ºWº ºWº

Un saludo y a disfrutarlo

Biosbardo

  • Visitante
Re:BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #116 en: 19 de Diciembre de 2017, 07:36:17 am »
Buenos días,

Refloto el tema con la intención de agradecer al autor del brico la solución aportada. Hice la intalación del relé el Sábado pasado y el arranque ha mejorado muchísimo.

Muchas gracias por la info!

xandaschurras

  • Visitante
Re:BRICO: Solución Problemas de Arranque DI y DTI
« Respuesta #117 en: 19 de Diciembre de 2017, 09:18:54 am »
Gracias a ti por agradecerlo.

Un saludo