Autor Tema: Zafira no arranca  (Leído 428 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado arrandi

  • Recien Llegado
  • *
  • Mensajes: 48
  • 1.- MODELO ZAFIRA: 1.7 CDTI 111 Year
  • 2.- EXTRAS: ninguno
  • 3.-BRICOS: no
Zafira no arranca
« en: 13 de Enero de 2021, 13:40:21 pm »
Hola:
he intentado poner el coche en marcha despues de 5 dias parado en El Alamo, con temperaturas de -10º y no he podido.
Al poner el contacto solo hacia el clack-clack tipico
Se me ha muerto la bateria?
Cuando lo deje el dia 8 aparcado antes de la nevada, la bateria marcaba con el motor parado 12,6 V
Un saludo
« Última modificación: 13 de Enero de 2021, 13:49:43 pm por arrandi »

Desconectado zruspi

  • Zafirero VIP
  • *
  • Mensajes: 14452
  • 1.- MODELO ZAFIRA: OPC
  • 2.- EXTRAS: Pocos
  • 3.-BRICOS: Algunos con y sin resultados
Re:Zafira no arranca
« Respuesta #1 en: 13 de Enero de 2021, 16:49:09 pm »
Parece que se ha descargado la bateria. Si puedes, carga la bateria y despues, comprueba que no tengas un consumo que te haga descargar la bateria, para descartar que sea fallo de la bateria, no sea que compres una bateria nueva y si hay consumo, te la descargue. Si usas el buscador, desde la pagina de "Inicio", te saldran varios hilos que hablan sobre estos problemas.
Ya me queda menos para jubilarme.

Desconectado arrandi

  • Recien Llegado
  • *
  • Mensajes: 48
  • 1.- MODELO ZAFIRA: 1.7 CDTI 111 Year
  • 2.- EXTRAS: ninguno
  • 3.-BRICOS: no
Re:Zafira no arranca
« Respuesta #2 en: 13 de Enero de 2021, 17:53:01 pm »
Esta es la última imagen que saque de la pantalla oculta, yo ahora no puedo llegar al coche porque lo tengo rodeado de 20 cms. de nieve helada, a ver si dentro de un par de dias lo consigo y compruebo que carga tiene actualmente. Hoy ha probado mi hija y no ha podido.
Mas que nada mi duda era por  si no tendría algún sistema de protección que por bajas temperaturas no deje arrancar el coche.
Tambien es posible que al haber estado enterrado en nieve tantos dias, ¿se haya producido algún contacto con los antinieblas delanteros o algún otro elemento?

Desconectado MULTIPLERO

  • Zafirero VIP
  • *
  • Mensajes: 3089
  • ¡Gracias por todo!
  • 1.- MODELO ZAFIRA: 1.7 CDTI, Enjoy Plus Ecoflex
  • 2.- EXTRAS: Repro TLR Sport, Radio 2din Android con cámara trasera, parrilla delantera negra, modlura negra en maletero, sensores aparcamiento con display, cortinas específicas.
  • 3.-BRICOS: Doble antiniebla trasero, Módulo Comfort, bloqueo puertas al arrancar, luz de cuadro apagada, luces LED interiores..., por ahora
Re:Zafira no arranca
« Respuesta #3 en: 13 de Enero de 2021, 20:47:32 pm »
Hola a todos:

¿Cuanto tiempo tiene la batería?, porque apunta a eso.

Olvídate por ahora de otras cosas, cuando puedas lo arrancas ayudado desde otro coche y comprueba. No te hagas antes de tiempo "pajas" mecánicas  XDD

Por cierto, justo antes de quedarte "tirado": ¿algún cambio que hayas hecho en el equipo del coche (como pasar a una radio diferente -en especial una 2din "china")?

Un saludo  O0
Multiplero

Desconectado algoig

  • Zafirero VIP
  • *
  • Mensajes: 2516
Re:Zafira no arranca
« Respuesta #4 en: 13 de Enero de 2021, 20:53:40 pm »
Con esas temperaturas es fácil que sin arrancarle se venga abajo. Normalmente a mí son cuatro años lo que me duran, poco más.
Prueba a recargarla cuando puedas o arrancarlo con pinzas y arrancador para hacerla kms


Y AHORA SUBEN LA LUZ UN 3.2%, ASI SE FOMENTA EL CONSUMO....

Desconectado arrandi

  • Recien Llegado
  • *
  • Mensajes: 48
  • 1.- MODELO ZAFIRA: 1.7 CDTI 111 Year
  • 2.- EXTRAS: ninguno
  • 3.-BRICOS: no
Re:Zafira no arranca
« Respuesta #5 en: 13 de Enero de 2021, 21:47:49 pm »
La batería es de Octubre de 2019, teóricamente al 35 o 40% de uso. Me suelen durar entre 3 y 4 años.

Como puse antes en la foto, con el motor parado la pantalla oculta me marcaba 12,6 V.
¿Quizás un poco baja?

No le he hecho ninguna modificación ni instalación al coche.

Estoy convencido que es de la nevada y el parón.

Lo que pienso hacer en cuanto pueda moverlo, es que me lo arranquen y hacer algún viaje largo y ver como se comporta y si no recupera pues me tocará rascarme el bolsillo.

Gracias por los consejos.

Desconectado algoig

  • Zafirero VIP
  • *
  • Mensajes: 2516
Re:Zafira no arranca
« Respuesta #6 en: 13 de Enero de 2021, 22:00:39 pm »

Estoy convencido que es de la nevada y el parón.

Lo que pienso hacer en cuanto pueda moverlo, es que me lo arranquen y hacer algún viaje largo y ver como se comporta y si no recupera pues me tocará rascarme el bolsillo.

Gracias por los consejos.

Llévate una batería de repuesto y unas pinzas por si al llegar a destino no arranca.

Para el 1.7 ese voltaje es normal. Tengo mismo motor y siempre está igual
« Última modificación: 13 de Enero de 2021, 22:03:00 pm por algoig »


Y AHORA SUBEN LA LUZ UN 3.2%, ASI SE FOMENTA EL CONSUMO....

Desconectado pelagrillas

  • Zafirero VIP
  • *
  • Mensajes: 141
  • 1.- MODELO ZAFIRA: Zafira tourer 2.0 cdti 2015
  • 2.- EXTRAS: navegador, cámara trasera
  • 3.-BRICOS: Cambio de filtros polen, aire, aceite, filtro gasolina, colocar rejilla carga separadora y brackets del techo
Re:Zafira no arranca
« Respuesta #7 en: 13 de Enero de 2021, 22:01:55 pm »
Como decís por ahí compañeros, 4 años de media de vida. No te líes, es fácil que con el frio se descargue, más con estas heladas y a la intemperie. No le des más vueltas, mide con un multimetro la carga y compruebas.

Enviado desde mi SM-A315G mediante Tapatalk


Desconectado franbmx

  • Maestro Zafirero
  • *****
  • Mensajes: 1069
  • 2.- EXTRAS: Full equip.
Re:Zafira no arranca
« Respuesta #8 en: 13 de Enero de 2021, 22:06:13 pm »
Las baterias con el frio le sienta muy muy mal , y con la que esta cayendo.. no digo na.. porque si estaba todo bien no creo que alguna trampilla o algo se haya roto o quedada pillada.
.


::::::::::::::::::::::::::::::::::::::: FRANBMX :::::::::::::::::::::::::::::::::::::::


.

Desconectado arrandi

  • Recien Llegado
  • *
  • Mensajes: 48
  • 1.- MODELO ZAFIRA: 1.7 CDTI 111 Year
  • 2.- EXTRAS: ninguno
  • 3.-BRICOS: no
Re:Zafira no arranca
« Respuesta #9 en: 16 de Enero de 2021, 17:05:30 pm »
Parece que se ha descargado la bateria. Si puedes, carga la bateria y despues, comprueba que no tengas un consumo que te haga descargar la bateria, para descartar que sea fallo de la bateria, no sea que compres una bateria nueva y si hay consumo, te la descargue. Si usas el buscador, desde la pagina de "Inicio", te saldran varios hilos que hablan sobre estos problemas.

Efectivamente, se ha descargado la bateria.
Lo he vuelto a comprobar esta tarde



Con razón no se podia arrancar.
Se me ha quedado en 10,8 V.
No se si eso puede ser solo debido al frío, intentaré localizar si hay algún contacto raro.

Desconectado arrandi

  • Recien Llegado
  • *
  • Mensajes: 48
  • 1.- MODELO ZAFIRA: 1.7 CDTI 111 Year
  • 2.- EXTRAS: ninguno
  • 3.-BRICOS: no
Re:Zafira no arranca
« Respuesta #10 en: 16 de Enero de 2021, 17:12:36 pm »
Con esas temperaturas es fácil que sin arrancarle se venga abajo. Normalmente a mí son cuatro años lo que me duran, poco más.
Prueba a recargarla cuando puedas o arrancarlo con pinzas y arrancador para hacerla kms

Como todavía no lo puedo mover, porque está con bastante hielo y nieve alrededor, voy a esperar a ver si cambia este fin de semana y ya el lunes llamo a asistencia en carretera para que me lo arranquen y probaré a hacerle un montón de Km, terminando al lado de un taller por si hay que cambiar la bateria.

Por cierto, ¿Se puede circular con el Test_Mode activado y visible en la pantalla?

Desconectado arrandi

  • Recien Llegado
  • *
  • Mensajes: 48
  • 1.- MODELO ZAFIRA: 1.7 CDTI 111 Year
  • 2.- EXTRAS: ninguno
  • 3.-BRICOS: no
Re:Zafira no arranca
« Respuesta #11 en: 16 de Enero de 2021, 18:42:59 pm »
Hola de nuevo

He vuelto al coche para recoger documentacion y la factura de la batería y creo que he encontrado una posible causa de su descarga.

Al abrir la guantera y coger los papeles, me ha parecido que el plafón de la luz estaba algo más calido que el resto.
He probado cerrando la puerta y no tengo la certeza de que se apague la luz con el pulsador, es más creo que ha estado encendida todo este tiempo, ya que al probar pulsándolo yo con la mano, no se desconecta de forma correcta, hace guiños pero no desconecta bien.

He optado por retirar la bombilla para ver si dentro de un par de días, se sigue descargando la batería o hay mas fallos.



La bombilla es de 12V 10W lo que nos da un consumo de corriente de 0,83Amp.

Si ha estado continuamente encendida, durante los 8 dias que ha estado parado y con temperaturas de hasta -10º creo que puede ser la causa.

Veremos a ver dentro de un par de días como sigue y si es recuperable.


Desconectado MULTIPLERO

  • Zafirero VIP
  • *
  • Mensajes: 3089
  • ¡Gracias por todo!
  • 1.- MODELO ZAFIRA: 1.7 CDTI, Enjoy Plus Ecoflex
  • 2.- EXTRAS: Repro TLR Sport, Radio 2din Android con cámara trasera, parrilla delantera negra, modlura negra en maletero, sensores aparcamiento con display, cortinas específicas.
  • 3.-BRICOS: Doble antiniebla trasero, Módulo Comfort, bloqueo puertas al arrancar, luz de cuadro apagada, luces LED interiores..., por ahora
Re:Zafira no arranca
« Respuesta #12 en: 16 de Enero de 2021, 19:08:21 pm »
Hola de nuevo

He vuelto al coche para recoger documentacion y la factura de la batería y creo que he encontrado una posible causa de su descarga.

Al abrir la guantera y coger los papeles, me ha parecido que el plafón de la luz estaba algo más calido que el resto.
He probado cerrando la puerta y no tengo la certeza de que se apague la luz con el pulsador, es más creo que ha estado encendida todo este tiempo, ya que al probar pulsándolo yo con la mano, no se desconecta de forma correcta, hace guiños pero no desconecta bien.

He optado por retirar la bombilla para ver si dentro de un par de días, se sigue descargando la batería o hay mas fallos.



La bombilla es de 12V 10W lo que nos da un consumo de corriente de 0,83Amp.

Si ha estado continuamente encendida, durante los 8 dias que ha estado parado y con temperaturas de hasta -10º creo que puede ser la causa.

Veremos a ver dentro de un par de días como sigue y si es recuperable.
Hola a todos:

Es lo primero para revisar. Normalmente con un trozo de goma, puesto en la puerta de la guantera, suele hacer bien su función el pulsador, y apaga la luz.

Tenlo por seguro: 8 días luciendo..., de sobra para acabar con la batería.

Un saludo  O0
Multiplero

Desconectado yaesu

  • Zafirero VIP
  • *
  • Mensajes: 2050
  • Si la vida te da la espalda ¡¡¡ tocale el culo !!!
  • 1.- MODELO ZAFIRA: 1.9 CDTI 120CV enjoy del 2006
  • 3.-BRICOS: unos cuantos
Re:Zafira no arranca
« Respuesta #13 en: 16 de Enero de 2021, 20:05:25 pm »
mi coche esta muchas veces con ese voltaje, hay cantidad de meses que esta sin mover, pero para eso le coloque un desconectador de baterías, cuando lo voy a usar, lo conecto, y suele marcar desde 10,6 otras veces 11, caliento un par de veces, y arranca perfectamente, hay que tener en cuenta que el mio esta en garaje, y si no arranca es por que  tu batería esta demasiado helada.
si paras el coche después de andarlo, lo mas normal es que te marque 12,6 y hasta 12,8, si lo miras nada mas parar, su valor real te lo dará a los 20 minutos de haberlo parado, cuando la batería repose, antes no es real el valor.
eso es como cuando estas cargando la batería con un cargador, pruebas con un polímetro, y veras que te da mas de 12voltios, de normal casi todos dan mas de 14 voltios, si quitas las pinzas y mides, veras que se mantiene lo que cargaba, los 14 voltios, pero si miras al rato, veras que han bajado á sus 12, pico
« Última modificación: 16 de Enero de 2021, 20:08:50 pm por yaesu »

Desconectado franbmx

  • Maestro Zafirero
  • *****
  • Mensajes: 1069
  • 2.- EXTRAS: Full equip.
Re:Zafira no arranca
« Respuesta #14 en: 16 de Enero de 2021, 20:51:18 pm »
Tipico fallo  , es comun.
.


::::::::::::::::::::::::::::::::::::::: FRANBMX :::::::::::::::::::::::::::::::::::::::


.

Desconectado arrandi

  • Recien Llegado
  • *
  • Mensajes: 48
  • 1.- MODELO ZAFIRA: 1.7 CDTI 111 Year
  • 2.- EXTRAS: ninguno
  • 3.-BRICOS: no
Re:Zafira no arranca
« Respuesta #15 en: 18 de Enero de 2021, 22:07:58 pm »
Bueno, hoy por fin he conseguido mover el coche.

He hablado con el taller que me montó la bateria hace 15 meses y la solución que me han dado y que ya está en marcha ha sido poner una bateria nueva y llevarle la vieja y me abona su importe integro, y el se lo reclama a su proveedor. [plas] [plas] [plas]

Asistencia en carretera, la bateria estaba bajisima, 9V,  lo hemos arrancado y directamente al taller a poner la nueva.