Autor Tema: Problema GLP  (Leído 1523 veces)

pitmos

  • Visitante
Problema GLP
« en: 29 de Mayo de 2019, 16:29:44 pm »
Hola a todos, compañeros. Tengo una Zafira 1.4 GLP desde mayo de 2018, con una triste experiencia: ahora mismo con 13800 kms, y en este tiempo ya he tenido que ir demasiadas veces al taller, siempre por un error recurrente que es que con el vehículo en marcha (en gas), y a bajas revoluciones, generalmente en cuestas, de repente empieza como vibrar el motor y se enciende la luz de motor y da fallo en sistema ESC.

La primera vez le cambiaron la bobina de encendido. No era.
La siguiente las bujías. Tampoco.
La última los inyectores de gas. Tampoco.

Llegados a este punto en el concesionario no me dicen nada más, y ya estoy a nivel de reclamaciones en Opel España, pero tiene mala pinta. Tengo 5 años de garantía pero casi estoy por pedir el desistimiento de contrato o que me cambien el vehículo... cómo lo veis?

Por otro lado, alguien tiene un ruido "de grillo" que viene del portón trasero? Cada vez es más molesto y no sé muy bien cómo atacarlo.

Gracias y un saludo compañeros

elgafitas

  • Visitante
Re:Problema GLP
« Respuesta #1 en: 30 de Mayo de 2019, 00:55:39 am »
Tengo una Zafira Tourer con glp y no tengo ninguno de los dos fallos que comentas.

Enviado desde mi MI 8 mediante Tapatalk


Dino

  • Visitante
Re:Problema GLP
« Respuesta #2 en: 30 de Mayo de 2019, 01:24:10 am »
Creo que a base de meter caña a Opel España, podrás conseguir soluciones ,pues ellos le meterán caña al concesionario donde la llevas, pero lo de las otras opciones, bufffff... no creo que logres nada.

rub123

  • Visitante
Re:Problema GLP
« Respuesta #3 en: 31 de Mayo de 2019, 23:31:07 pm »
Sé que no es comparable pero yo tengo un corsa glp y va perfecto, suave, suave. Le tengo que hacer una campaña que ha salido y miedo me da.... Visto lo visto con el zafira.
Tendrás que insistir hasta que den con ello porque no creo que logres más.

pitmos

  • Visitante
Re:Problema GLP
« Respuesta #4 en: 03 de Junio de 2019, 12:13:57 pm »
Buenas a todos, y gracias por contestar. El ruido "de grillo" ya está solucionado, por si a alguien más le sale, y es la manilla del portón, que se ha soltado algo y tenía holgura, y es precisamente esa holgura la que hacía el molesto rozamiento. Se apretó y listo.

Respecto al GLP, ya estoy moviéndolo en Opel España, a ver qué me dicen, pero espero que me den una solución satisfactoria, porque no es de recibo tener un vehículo nuevo y todos estos problemas. Me estoy dando de cabezazos, sobre todo después de ver las buenísimas opciones que hay en renting actualmente. En fin, para la próxima, supongo...

Un saludo!

pitmos

  • Visitante
Re:Problema GLP
« Respuesta #5 en: 03 de Junio de 2019, 12:15:03 pm »
Por cierto, en el taller del concesionario (Autoprin) me dicen que hay un Mokka GLP que les ha entrado también con un problema recurrente, no es exactamente como el mío, pero tampoco dan con ello...

Bsampe

  • Visitante
Re:Problema GLP
« Respuesta #6 en: 03 de Junio de 2019, 16:53:47 pm »
No tiene que ver con la avería, es por el desestimiento, yo ya lo intente puesto que después de dos años mi zafi va más veces al taller que yo al bar, la contestación tanto de Opel como de consumo y arbitraje es que mientras intenten arreglarlo no a lugar la cancelación, así que paciencia,ya te digo que yo llevo 2 años y sigo esperando

pitmos

  • Visitante
Re:Problema GLP
« Respuesta #7 en: 03 de Junio de 2019, 17:23:24 pm »
Pues vaya plan...

Akhan

  • Visitante
Re:Problema GLP
« Respuesta #8 en: 03 de Junio de 2019, 18:12:56 pm »
Miedo me das.
Por ahora con año y medio de Zafira y GLP, ha pasado dos veces por el taller, una pérdida de anticongelante por el manguito que sube al evaporador y otra con un sensor, pero nada más reseñable. Mismo concesionario que comentas

Bsampe

  • Visitante
Re:Problema GLP
« Respuesta #9 en: 03 de Junio de 2019, 18:30:18 pm »
Miedo me das.
Por ahora con año y medio de Zafira y GLP, ha pasado dos veces por el taller, una pérdida de anticongelante por el manguito que sube al evaporador y otra con un sensor, pero nada más reseñable. Mismo concesionario que comentas
Algunos por aqui saben de mi viacrucis particular... Con 14000km embrague, en garantía porque no determinaron si lo queme yo o el anterior dueño(es un 2°mano de Opel fábrica) acto seguido la radio se desconfigura, cuando actualizan software se me apaga la pantalla del cuentakilómetros ( 14meses tardaron en actualizar software,y un cuadro de mandos nuevo) cuando lo arreglan falla el sensor de aparcamiento ( pita hasta con el contacto quitado y el coche cerrado) 6 meses para arreglarlo, el día que me lo dan sigue fallando y asas aparece un aviso "atienda cámara delantera" y así llevo un mes esperando, además ahora cada vez que meto marcha atrás me aparece el menú en la pantalla de la radio, seleccionas emisora ,marcha atrás y otra vez el menú,la respuesta: "ya te avisaremos cuando sepamos co arreglarlo"

Enviado desde mi Redmi 4X mediante Tapatalk


Paquitohuracan

  • Visitante
Re:Problema GLP
« Respuesta #10 en: 23 de Agosto de 2023, 19:30:14 pm »
Hola a todos, compañeros. Tengo una Zafira 1.4 GLP desde mayo de 2018, con una triste experiencia: ahora mismo con 13800 kms, y en este tiempo ya he tenido que ir demasiadas veces al taller, siempre por un error recurrente que es que con el vehículo en marcha (en gas), y a bajas revoluciones, generalmente en cuestas, de repente empieza como vibrar el motor y se enciende la luz de motor y da fallo en sistema ESC.

La primera vez le cambiaron la bobina de encendido. No era.
La siguiente las bujías. Tampoco.
La última los inyectores de gas. Tampoco.

Llegados a este punto en el concesionario no me dicen nada más, y ya estoy a nivel de reclamaciones en Opel España, pero tiene mala pinta. Tengo 5 años de garantía pero casi estoy por pedir el desistimiento de contrato o que me cambien el vehículo... cómo lo veis?

Por otro lado, alguien tiene un ruido "de grillo" que viene del portón trasero? Cada vez es más molesto y no sé muy bien cómo atacarlo.

Gracias y un saludo compañeros
queria saber que ocurrio con tu zafira , a la mia se le enciende con error Po420 y me dicen que es de los inyectores y hay que cambiar los 4