Autor Tema: Fallo avería general  (Leído 277 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado mariogd79

  • Zafirero Jr.
  • **
  • Mensajes: 52
Fallo avería general
« en: 10 de Octubre de 2018, 06:44:53 am »
Buenas, el otro día me salio en la pantalla de la Zafira fallo general contacte servicio técnico y el dibujo de un coche con una llave dentro.

Le lleve al taller metió la maquinita y le daba bujía de precalentamiento numero 4.

La desmontó y es una bujia con sensor, es decir una broma de 180€.   

Dice el del taller que se mete la *** en el sensor y lo obstruye

A alguien mas le ha pasado? Puede que sea por parar el coche cuando hace las limpiezas?
Graciass

Enviado desde mi Redmi 4 mediante Tapatalk


Desconectado tejas

  • Zafirero
  • ***
  • Mensajes: 363
  • 1.- MODELO ZAFIRA: Tourer Excellence 2.0 CDTI 130 cv
  • 2.- EXTRAS: Pack Perimetral, Park and go Navi 600, Faros AFL.
Re:Fallo avería general
« Respuesta #1 en: 10 de Octubre de 2018, 23:00:34 pm »
Buenas, el otro día me salio en la pantalla de la Zafira fallo general contacte servicio técnico y el dibujo de un coche con una llave dentro.

Le lleve al taller metió la maquinita y le daba bujía de precalentamiento numero 4.

La desmontó y es una bujia con sensor, es decir una broma de 180€.   

Dice el del taller que se mete la *** en el sensor y lo obstruye

A alguien mas le ha pasado? Puede que sea por parar el coche cuando hace las limpiezas?
Graciass

Enviado desde mi Redmi 4 mediante Tapatalk
Yo tengo el mensaje de fallo vehículo...  Aún no lo he llevado... Pero si el problema es un sensor y el calentador funciona bien... Pues se deja como esta y que de él error no?

Enviado desde mi E2303 mediante Tapatalk


Desconectado tejas

  • Zafirero
  • ***
  • Mensajes: 363
  • 1.- MODELO ZAFIRA: Tourer Excellence 2.0 CDTI 130 cv
  • 2.- EXTRAS: Pack Perimetral, Park and go Navi 600, Faros AFL.
Re:Fallo avería general
« Respuesta #2 en: 11 de Octubre de 2018, 10:46:11 am »
Buenas, el otro día me salio en la pantalla de la Zafira fallo general contacte servicio técnico y el dibujo de un coche con una llave dentro.

Le lleve al taller metió la maquinita y le daba bujía de precalentamiento numero 4.

La desmontó y es una bujia con sensor, es decir una broma de 180€.   

Dice el del taller que se mete la *** en el sensor y lo obstruye

A alguien mas le ha pasado? Puede que sea por parar el coche cuando hace las limpiezas?
Graciass

Enviado desde mi Redmi 4 mediante Tapatalk
Yo tengo el mensaje de fallo vehículo...  Aún no lo he llevado... Pero si el problema es un sensor y el calentador funciona bien... Pues se deja como esta y que de él error no?

Enviado desde mi E2303 mediante Tapatalk
Por cierto con cuantos km te ha pasado?  Yo llevo 113.000

Enviado desde mi E2303 mediante Tapatalk


Desconectado Dino

  • Maestro Zafirero
  • *****
  • Mensajes: 2247
  • 1.- MODELO ZAFIRA: Zafira Tourer 1.6CDTI 136cv SS Selective
  • 2.- EXTRAS: Pack basico.Pack Selective y Selective Plus.
  • 3.-BRICOS: Alguno hecho, y alguno por hacer.
Re:Fallo avería general
« Respuesta #3 en: 12 de Octubre de 2018, 01:58:45 am »
Buenas, el otro día me salio en la pantalla de la Zafira fallo general contacte servicio técnico y el dibujo de un coche con una llave dentro.

Le lleve al taller metió la maquinita y le daba bujía de precalentamiento numero 4.

La desmontó y es una bujia con sensor, es decir una broma de 180€.   

Dice el del taller que se mete la *** en el sensor y lo obstruye

A alguien mas le ha pasado? Puede que sea por parar el coche cuando hace las limpiezas?
Graciass

Enviado desde mi Redmi 4 mediante Tapatalk
Yo tengo el mensaje de fallo vehículo...  Aún no lo he llevado... Pero si el problema es un sensor y el calentador funciona bien... Pues se deja como esta y que de él error no?

Enviado desde mi E2303 mediante Tapatalk

???????????????......y como sabes que te da el aviso por el mismo fallo??,yo no me la jugaría.

Desconectado luispool

  • Recien Llegado
  • *
  • Mensajes: 8
  • 1.- MODELO ZAFIRA: zafi c 2.0 expresion
  • 2.- EXTRAS: pack basic     pack expresion  lunas tintadas
Re:Fallo avería general
« Respuesta #4 en: 13 de Octubre de 2018, 08:41:21 am »
Aupa.
me ha marcado el mismo fallo al ir a arrancarla , !!!con 40000 km!!! SoO SoO
le hemos metido un ob2 de un amigo y no me detectaba ningun fallo , despues hemos dado a limpiar fallos , se ha borrado  el mensaje y no ha vuelto a salir nada, cruzaremos los dedos.

Desconectado luispool

  • Recien Llegado
  • *
  • Mensajes: 8
  • 1.- MODELO ZAFIRA: zafi c 2.0 expresion
  • 2.- EXTRAS: pack basic     pack expresion  lunas tintadas
Re:Fallo avería general
« Respuesta #5 en: 14 de Octubre de 2018, 12:21:13 pm »
Aupa.
Pues no ha habido suerte.. :8(    el fallo ha vuelto a salir y por lo que he estado mirando en el foro deduc o que el obd 2 no detectBa el fallo aunque si borraba el mensaje ..
Tengo entendido que es mejor engancharle el opcom para k marque el fallo .
Ayuda please.  .::.
El opcom es fijo k me lo detecta ??
.
Graciazs.

Desconectado tejas

  • Zafirero
  • ***
  • Mensajes: 363
  • 1.- MODELO ZAFIRA: Tourer Excellence 2.0 CDTI 130 cv
  • 2.- EXTRAS: Pack Perimetral, Park and go Navi 600, Faros AFL.
Re:Fallo avería general
« Respuesta #6 en: Hoy a las 14:41:42 »
Bueno pues ya sabemos el porque del aviso, un calentador fundido, menos mal que se trata de uno normal y no uno con sensor de presión,  lleva dos con y dos sin. Así que en vez de 180 euros será unos 50...

Enviado desde mi E2303 mediante Tapatalk