Autor Tema: Luces cuadro a la hora de arrancar  (Leído 328 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado antoniomsv87

  • Zafirero Jr.
  • **
  • Mensajes: 60
Luces cuadro a la hora de arrancar
« en: 12 de Abril de 2018, 09:25:04 am »
Buenos dias Compañeros, queria haceros una consulta, compre la zafira con 200000km y tengo una duda
lo normal a la hora de arrancar la zafira es que se enciendan todas estas luces

Y cuando hace el chequeo se quedan encendidas solo estas.

¿Es correcto?
Ahora, algunas veces cuando voy a arrancarla la luz del coche con llave inglesa no se apaga ni despues del chequeo, solo cuando se arranca se apaga, eso me tiene preocupado, el obd no da ningún fallo.
¿Alguna idea de que puede ocurrir? ya que me tiene preocupado por si tiene que ver con los problemas de arranque que e tenido anterior mente.
Tengo que decir que una vez arrancado lo paras pones contacto chequea todo bien apagando la luz de coche con llave y arranca perfectamente.

Desconectado jcarcar

  • Maestro Zafirero
  • *****
  • Mensajes: 2569
  • Opelero forever
  • 1.- MODELO ZAFIRA: 1.9 CDTI 120cv 2006, Enjoy
  • 2.- EXTRAS: Llantas 17”, Clima, Antinieblas, Pegatina del Club
  • 3.-BRICOS: Refuerzo Cableado, eyectores limpia Insignia, MC,...
Re:Luces cuadro a la hora de arrancar
« Respuesta #1 en: 12 de Abril de 2018, 12:59:04 pm »
Se supone que una vez chequea y antes de arrancar, deben de quedarse como en la segunda foto; si se te queda encendida la luz de avería “coche con llave” y se apaga después de arrancar, significa que hay algún fallo guardado en la memoria; y si no se apaga ni después de arrancar, eso es que hay algún fallo presente.

Si después de pasados unos días, el fallo guardado en memoria, no se vuelve a dar, por lo general se borra solo (no todos los fallos), pero lo raro es que le conectes la diagnosis y no te de ningún fallo guardado en memoria.

Desconectado antoniomsv87

  • Zafirero Jr.
  • **
  • Mensajes: 60
Re:Luces cuadro a la hora de arrancar
« Respuesta #2 en: 12 de Abril de 2018, 13:01:47 pm »
Si puedo realizare un video de dicho momento, a mi también me resulta raro.
Con diagnosis 0 fallo
y en cuanto giras la llave para arrancar se quita no persiste ni un segundo.

Desconectado antoniomsv87

  • Zafirero Jr.
  • **
  • Mensajes: 60
Re:Luces cuadro a la hora de arrancar
« Respuesta #3 en: 17 de Abril de 2018, 11:35:43 am »
Las luces como tal no han vuelto a aparecer, pero si el domingo me volvio a dar problema de arranque aunque al final arranco
https://youtu.be/Esm2e7tulEM
se ve como mete calentadores antes de tirar a la llave, eso lo podemos descartar.
y este video de hoy
cuesta abajo
https://youtu.be/NGDrM0TqhtQ
notais algo que pueda dar alguna pista sobre que ocurre,
Cambiados
Retornos + T.
Juntas toricas.
Tapadera filtro combustible.
« Última modificación: 17 de Abril de 2018, 11:41:40 am por antoniomsv87 »

Desconectado popi1810

  • Zafirero VIP
  • *
  • Mensajes: 1308
  • 1.- MODELO ZAFIRA: 2.2 DTI
Re:Luces cuadro a la hora de arrancar
« Respuesta #4 en: 19 de Abril de 2018, 08:32:27 am »
Eso es aire ,cámbiale o mírale la junta del filtro gasoil y si sigue fallando repasa todos los tubos de retorno si alguno está mal o ves alguno con aceite en su interior,si en alguno ves aceite tienes esa torica mal

Desconectado antoniomsv87

  • Zafirero Jr.
  • **
  • Mensajes: 60
Re:Luces cuadro a la hora de arrancar
« Respuesta #5 en: 19 de Abril de 2018, 09:56:26 am »
Gracias compañero todo esto esta cambiado
Retornos + T.
Juntas toricas.
Tapadera filtro combustible.