Autor Tema: se me sube mucho la temperatura, liquido hierve y no activa el electroventilador  (Leído 206 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Gaspar

  • Recien Llegado
  • *
  • Mensajes: 1
  • 1.- MODELO ZAFIRA: Zafira II  2.0  2005
  • 2.- EXTRAS: no
  • 3.-BRICOS: no
se me sube la temperatura, el liquido hierve y lo bota por el deposito, y no alcanza a activar el electro.

Conectado jcarcar

  • Maestro Zafirero
  • *****
  • Mensajes: 1603
Re:se me sube mucho la temperatura, liquido hierve y no activa el electroventilador
« Respuesta #1 en: 26 de Agosto de 2017, 17:58:45 pm »
Haz el favor de pasar primero por aqui.
Presentaciones

https://r.tapatalk.com/shareLink?share_fid=5727&share_sfid=4&url=http%3A%2F%2Fwww%2Eclubzafira%2Ecom%2Findex%2Ephp%3Fboard%3D4&share_type=sf
Y presentarte como es debido, ya que son la normas del foro.

En cuanto a tu duda, no deberías de moverla mas, ya que te estas cargando la junta de la culata (si no se ha quemado ya), y si la temperatura te la marca bien, puede ser del propio electro ventilador que podría estar mal, deberías de meterle corriente directa a ver si funciona.

Desconectado Dino

  • Maestro Zafirero
  • *****
  • Mensajes: 1505
  • 1.- MODELO ZAFIRA: Zafira Tourer 1.6CDTI 136cv SS Selective
  • 2.- EXTRAS: Pack basico.Pack Selective y Selective Plus.
  • 3.-BRICOS: Alguno hecho, y alguno por hacer.
Re:se me sube mucho la temperatura, liquido hierve y no activa el electroventilador
« Respuesta #2 en: 26 de Agosto de 2017, 18:01:48 pm »
Podría ser también que tengas el circuito obstruido. Al no circular, no se refrigera y por eso hierve.

Desconectado Felix Zafira

  • Zafirero Jr.
  • **
  • Mensajes: 74
  • 1.- MODELO ZAFIRA: Zafira A Elegance 1.8 16V - 1999
  • 2.- EXTRAS: Aire acondicionado
  • 3.-BRICOS: No
Re:se me sube mucho la temperatura, liquido hierve y no activa el electroventilador
« Respuesta #3 en: 27 de Agosto de 2017, 15:27:18 pm »
Y si el circuito está obstruido lo más probable es que se haya estropeado el termostato. Se suelen estropear o quedándose siempre cerrados o siempre abiertos. Como te han dicho, comprueba a ver si la temperatura indica bien. Si es así lo demás es más fácil de comprobar, pero ten mucho cuidado porque como te despistes te vas a cargar la junta de la culata, si no te la has cargado ya cómo te han dicho antes

Enviado desde mi LG-K430 mediante Tapatalk