Autor Tema: Google Play  (Leído 1493 veces)

Monkyo

  • Visitante
Google Play
« en: 03 de Abril de 2012, 08:41:45 am »
Hola a Tod@s.
Ayer, casualmente, entré en el buscador que todos sabemos y ví una pestaña nueva (además tenía el texto de "Nueva" o "Nuevo"). Entré a curiosear y eran aplicaciones, de pago y gratuítas, para Android.
Hoy he intentado entrar de nuevo y... ¡¡sorpresa!! la pestaña ya no estaba. Ni corto ni perezoso la he buscado, y como sé que hay mucha gente que utiliza este Sistema Operativo en sus Smartphones, cuelgo el link

https://play.google.com/store?hl=es

Entre los programas que hay, y al hilo de (valga la redundancia) este hilo

http://clubzafira.com/index.php?topic=31060.0

cuelgo este programilla que creo interesante y a lo mejor a alguno le interesa

https://play.google.com/store/apps/details?id=net.adyno.alaprecorderhd&feature=search_result

Salu2.

Toni

  • Visitante
Re: Google Play
« Respuesta #1 en: 03 de Abril de 2012, 08:45:50 am »
Lo que ha pasado es que el market ha cambiado de nombre, realmente no hay nada nuevo, más información: http://www.xatakandroid.com/android-market/adios-android-market-hola-google-play

Monkyo

  • Visitante
Re: Google Play
« Respuesta #2 en: 03 de Abril de 2012, 12:56:28 pm »
Lo que ha pasado es que el market ha cambiado de nombre, realmente no hay nada nuevo, más información: http://www.xatakandroid.com/android-market/adios-android-market-hola-google-play

Ok, toni. Yo es que no uso Android y como ví que ponía Nuevo y tal.... De todas formas la aplicación esa puede interesar a los del hilo que comenté.

Salu2.

feantre

  • Visitante
Re: Google Play
« Respuesta #3 en: 03 de Abril de 2012, 14:57:50 pm »
yo lo vi ayer o el otro dia y a día de hoy sigo viendolo,eso si con Chrome O0

Monkyo

  • Visitante
Re: Google Play
« Respuesta #4 en: 03 de Abril de 2012, 15:26:13 pm »
yo lo vi ayer o el otro dia y a día de hoy sigo viendolo,eso si con Chrome O0
Tienes razón, feantre. He comprobado con los 4 navegadores que tengo que al acceder a google.es me aparece la pestañita "Play" en Chrome y Firefox, mientras que en Explorer y Opera (el que uso habitualmente) no es así.

Salu2.

POLLOYVACA

  • Sala de Leyendas
  • *
  • Mensajes: 17.388
  • 1.- MODELO ZAFIRA: Insignia ST OPC
Re: Google Play
« Respuesta #5 en: 04 de Abril de 2012, 09:38:05 am »
yo lo vi ayer o el otro dia y a día de hoy sigo viendolo,eso si con Chrome O0
Tienes razón, feantre. He comprobado con los 4 navegadores que tengo que al acceder a google.es me aparece la pestañita "Play" en Chrome y Firefox, mientras que en Explorer y Opera (el que uso habitualmente) no es así.

Salu2.
Os recuerdo que Android es un sistema operativo de Google,al igual que Chrome es el navegador de ellos tambien.Cohones tendria que no se dieran bombo ellos mismos  :DD

Monkyo

  • Visitante
Re: Google Play
« Respuesta #6 en: 04 de Abril de 2012, 10:40:55 am »
yo lo vi ayer o el otro dia y a día de hoy sigo viendolo,eso si con Chrome O0
Tienes razón, feantre. He comprobado con los 4 navegadores que tengo que al acceder a google.es me aparece la pestañita "Play" en Chrome y Firefox, mientras que en Explorer y Opera (el que uso habitualmente) no es así.

Salu2.
Os recuerdo que Android es un sistema operativo de Google,al igual que Chrome es el navegador de ellos tambien.Cohones tendria que no se dieran bombo ellos mismos  :DD
Hombre, eso entra dentro de lo lógico y lo damos por descontao, pero con otros como Firefox y Opera pues funciona o no, cuando debería de funcionar con los dos.

Salu2.

POLLOYVACA

  • Sala de Leyendas
  • *
  • Mensajes: 17.388
  • 1.- MODELO ZAFIRA: Insignia ST OPC
Re: Google Play
« Respuesta #7 en: 04 de Abril de 2012, 16:45:04 pm »
En Firefox a mi me funciona sin problema.Opera no tengo en los pc,en el movil si aunque tampoco lo uso