Autor Tema: reequipar control de crucero-tempomat  (Leído 21166 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Petermurphy

  • Recien Llegado
  • *
  • Mensajes: 5
  • Adelante rocinante...
  • 1.- MODELO ZAFIRA: Elegance 2.0 dti
  • 2.- EXTRAS: Clima, aros, elevalunas
  • 3.-BRICOS: No por ahora....
Re:reequipar control de crucero-tempomat
« Respuesta #200 en: 07 de Abril de 2019, 11:58:11 am »
Hola!,
Estoy en algo similar, acabo de comprar la zafi, pero creo al anterior dueño le cambiaron el sensor de freno porque no encendia la luz, e igual me aparece lo de invalid I + R....pudiste solucionarlo?
He dicho¡¡¡

Desconectado Petermurphy

  • Recien Llegado
  • *
  • Mensajes: 5
  • Adelante rocinante...
  • 1.- MODELO ZAFIRA: Elegance 2.0 dti
  • 2.- EXTRAS: Clima, aros, elevalunas
  • 3.-BRICOS: No por ahora....
Re:reequipar control de crucero-tempomat
« Respuesta #201 en: 07 de Abril de 2019, 12:15:52 pm »
Hola Justads,

Exactamente es mi caso, tengo la zafi de diciembre 2003, aunque en papeles dice año 2004, y es el 2.0dti, me hace lo mismo que a ti, con los pedales dice Invalid y con el control del mando nada...¿pudiste hacer algo?
He dicho¡¡¡

Desconectado Petermurphy

  • Recien Llegado
  • *
  • Mensajes: 5
  • Adelante rocinante...
  • 1.- MODELO ZAFIRA: Elegance 2.0 dti
  • 2.- EXTRAS: Clima, aros, elevalunas
  • 3.-BRICOS: No por ahora....
Re:reequipar control de crucero-tempomat
« Respuesta #202 en: 11 de Julio de 2019, 01:17:31 am »
Hola,

Tenéis algún taller de referencia o conocido que pueda ayudarme con la revisión / instalación si faltase algún tramo de cable.
A priori ya tengo la maneta y también activado por el opcom, pero no va....lo de los sensores creo recordar que me sale invalid I + R....

Muchas gracias.
He dicho¡¡¡