Autor Tema: Parece que se han puesto las pilas... aunque algo tarde...  (Leído 793 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado japmz

  • Recien Llegado
  • *
  • Mensajes: 13
Parece que se han puesto las pilas... aunque algo tarde...
« en: 06 de Marzo de 2012, 12:06:05 pm »
Pues eso, si os dais una vuelta por el configurador del Zafira Tourer  veréis que ya han incluido:

en el Pack "Park&Go"... puedes elegir el Navi 900 por 700€ más

el Pack OPC Line completo por 700€

... y seguro que alguna que otra cosa hay.

Saludos

Desconectado Bourbon

  • Zafirero Premium
  • *****
  • Mensajes: 13339
Re: Parece que se han puesto las pilas... aunque algo tarde...
« Respuesta #1 en: 06 de Marzo de 2012, 12:13:06 pm »
Mas vale tarde que nunca, eso es asi que por si no lo habias notado, esto es Opel. Darse con un canto en los piños que tampoco han tardado tanto

Desconectado airiagua

  • Zafirero Jr.
  • **
  • Mensajes: 62
Re: Parece que se han puesto las pilas... aunque algo tarde...
« Respuesta #2 en: 06 de Marzo de 2012, 17:11:23 pm »
Me he dado un paseo por la configuracion y me parece una parida... Para tener el 900 junto con el Pack "Park&Go" hay que pagarlo entero!!

A lo que vale el pack, que ya incluye un navegador, hay que sumarle los 700 Euros que vale el 900. Es decir, pagas los 2 navegadores para tener solo el 900. Tendria que haber un diferencial de 200 Euros, que es la diferencia en precio entre los 2 navegadores... Digo yo!!

Desconectado NeTRaW

  • Zafirero Jr.
  • **
  • Mensajes: 61
Re: Parece que se han puesto las pilas... aunque algo tarde...
« Respuesta #3 en: 08 de Marzo de 2012, 22:27:18 pm »
Es lo mismo que antes, que tenías que poner el park and go, y luego aparte el Navi 900. En ese caso que te den el Navi 600 que has pagado y ya lo vendes por ebay o lo guardas encima de un armario pillando polvo, pero si lo has pagado, es tuyo  <mazo

Saludos,