Autor Tema: Algo extraño en el ordenador de a bordo  (Leído 1338 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Toni

  • *COLABORADOR*
  • *
  • Mensajes: 101713
  • Usa la búsqueda y si no hay mas remedio usa un MP
  • 1.- MODELO ZAFIRA: Ex - B Enjoy 1.9 CDTI 150CV
Algo extraño en el ordenador de a bordo
« en: 02 de Abril de 2006, 10:13:43 am »
Ayer me pasaba algo curioso y raro, probando lo que alguien decía que se le paraba el motor en punto muerto vi como al ponerlo, no se me paraba, pero el consumo instantaneo se me volvía loco, me explico.
Si tu no aceleras, el consumo se pone en cero, pero si además quitaba la marcha, llevaba incluso a ponerse a 11 o 12 litros, como es posible si estaba en punto muerto?????

Desconectado FPRIETOV

  • *COLABORADOR*
  • *
  • Mensajes: 3430
Re: Algo extraño en el ordenador de a bordo
« Respuesta #1 en: 02 de Abril de 2006, 11:52:53 am »
Hola,

Yo creo que eso es lo normal. Llegará hasta 11 (o los que sean) y de ahí irá bajando. Eso es porque tu coche está bien. La centralita detecta que el coche se calaría y ordena inyectar más combustible para estabilizar el ralentí, y para tener más fuerza para actuar el servofreno, dirección asistida...

Saludos.
FERMIN
 

Desconectado Edi

  • Maestro Zafirero
  • *****
  • Mensajes: 2917
Re: Algo extraño en el ordenador de a bordo
« Respuesta #2 en: 02 de Abril de 2006, 12:45:02 pm »
he comprobado que en el mio desde el principio pasa lo mismo es un 1.8 gasolina y debe ser algo normal lo que se supone que hay que hacer es aprovechar el corte de inyeccion (cuando no aceleras y se pone el consumo a cero) sin reducir ni poner punto muerto hasta el ultimo momento utilizando el freno y de esta manera es como se ahorra mas combustible
uuuupps han desaparecido las fotos..........

Desconectado delta48

  • Maestro Zafirero
  • *****
  • Mensajes: 1685
Re: Algo extraño en el ordenador de a bordo
« Respuesta #3 en: 02 de Abril de 2006, 13:50:19 pm »
Pues desde mi punto de vista no lo veo normal.....no es lógico que estando a relentí indique un consumo de 11litros.......para que tenga ese consumo TAN elevado en punto muerto las revoluciones estarían por los "cielos" y creo que no es caso.
Sospechoso, puede ser que esa indicación no fuera cierta....  :8(

Desconectado Toni

  • *COLABORADOR*
  • *
  • Mensajes: 101713
  • Usa la búsqueda y si no hay mas remedio usa un MP
  • 1.- MODELO ZAFIRA: Ex - B Enjoy 1.9 CDTI 150CV
Re: Algo extraño en el ordenador de a bordo
« Respuesta #4 en: 02 de Abril de 2006, 14:58:41 pm »
ahí voy, esta tarde me fijaré de nuevo a ver si lo hace.

Desconectado fxagiler

  • Administrador
  • *
  • Mensajes: 4918
    • Club Opel Zafira
  • 1.- MODELO ZAFIRA: Zafira B Cosmo 120CV
  • 2.- EXTRAS: Salida en cuesta, Tapicería morrocana beig
  • 3.-BRICOS: Luces de cortesía en los pies
Re: Algo extraño en el ordenador de a bordo
« Respuesta #5 en: 03 de Abril de 2006, 10:27:41 am »
Yo he estado haciedo alguna pruebecilla y a mi no me marca eso el ordenador de abordo... pero tampoco ha sido en grandes distancias.... probare algo más....
Administrador
www.clubzafira.com
   
***SI NO TE LLEGA EL MAIL DE ACTIVACION PINCHA AQUI***
NO CONTESTO PRIVADOS CON DUDAS, PARA ESO ESTÁ EL FORO

Desconectado Toni

  • *COLABORADOR*
  • *
  • Mensajes: 101713
  • Usa la búsqueda y si no hay mas remedio usa un MP
  • 1.- MODELO ZAFIRA: Ex - B Enjoy 1.9 CDTI 150CV
Re: Algo extraño en el ordenador de a bordo
« Respuesta #6 en: 03 de Abril de 2006, 12:15:26 pm »
Yo he estado haciedo alguna pruebecilla y a mi no me marca eso el ordenador de abordo... pero tampoco ha sido en grandes distancias.... probare algo más....
Sería un fallo temporal, ahora si iba bien o por lo menos más normal.

albape

  • Visitante
Re: Algo extraño en el ordenador de a bordo
« Respuesta #7 en: 09 de Abril de 2006, 22:18:18 pm »
  Toni después de unos 1000km recorridos me pasa lo mismo que te paso con el ordenador y el consumo de pronto en una marcha corta a menos de 2000 rv me marca casi consumos de 20 litros, incluso a veces de 26 y despues baja a 3, también en relentí aparece en ocasiones 11 litros(aunque solo unos instantes), nunca había pasado esto y el caso es que no desaparece ese extraño comportamiento y hay grandes altibajos en los consumos , nunca había visto cifras que pasaran de 13, 14 litros a los cien km en conducción tranquila, pero ahora el ordenador  creo que lo que marca no se corresponde con la realidad, a alguien le pasa esto.

Desconectado Toni

  • *COLABORADOR*
  • *
  • Mensajes: 101713
  • Usa la búsqueda y si no hay mas remedio usa un MP
  • 1.- MODELO ZAFIRA: Ex - B Enjoy 1.9 CDTI 150CV
Re: Algo extraño en el ordenador de a bordo
« Respuesta #8 en: 10 de Abril de 2006, 00:58:57 am »
  Toni después de unos 1000km recorridos me pasa lo mismo que te paso con el ordenador y el consumo de pronto en una marcha corta a menos de 2000 rv me marca casi consumos de 20 litros, incluso a veces de 26 y despues baja a 3, también en relentí aparece en ocasiones 11 litros(aunque solo unos instantes), nunca había pasado esto y el caso es que no desaparece ese extraño comportamiento y hay grandes altibajos en los consumos , nunca había visto cifras que pasaran de 13, 14 litros a los cien km en conducción tranquila, pero ahora el ordenador  creo que lo que marca no se corresponde con la realidad, a alguien le pasa esto.
La solución a nuestro problema está aquí: http://clubzafira.com/index.php?topic=208.msg2484#msg2484 Parece ser que es tema del FAP (filtro antipartículas)
« Última modificación: 09 de Febrero de 2009, 16:48:40 pm por Tatlan »