Autor Tema: Pequeño fallo de fabrica  (Leído 216 veces)

jcalderonbarro

  • Visitante
Pequeño fallo de fabrica
« en: 30 de Agosto de 2009, 11:35:50 am »
Hola a todos. El jueves por fin recogí mi zafira y tuve el primer susto. El comercial me entrego la zafira, me explico como funcionaba y listo par salir a carretera Me comento que no activara los sensores de aparcamiento dentro del conce porque no pararía  de pitar y así lo hice. El caso es que cuando llegue a casa y quise activarlos para aparcar el coche no se activaron y se me encendió el testigo de los sensores de forma continua en el panel. <cabreado <cabreado <cabreado. Llamo al comercial y me da cita`para el dia siguiente. Por suerte estuve mirando un poco mi nueva zafi y me encontre en el maletero con un registro y una especie de centralita en la cual habia un conector sin conexionar. Lo conecte, probe los sensores y estos ya funcionaban. Vaya susto. O0 O0 O0

LECHUNDRIS

  • Visitante
Re: Pequeño fallo de fabrica
« Respuesta #1 en: 30 de Agosto de 2009, 11:38:07 am »
Enhorabuena por la zafi jcalderonbarro, que la disfrutes sin mas sustos  ;D ;D ;D
Estos de Opel  <mazo <mazo <mazo

Chicago

  • Moderador Global
  • *
  • Mensajes: 27.120
Re: Pequeño fallo de fabrica
« Respuesta #2 en: 30 de Agosto de 2009, 12:17:31 pm »
Felicidades por tu nueva montura, que la disfrutes y nos lo cuentes O0

zruspi

  • Zafirero Premium
  • *****
  • Mensajes: 14.865
  • 1.- MODELO ZAFIRA: OPC
  • 2.- EXTRAS: Pocos
  • 3.-BRICOS: Algunos con y sin resultados
Re: Pequeño fallo de fabrica
« Respuesta #3 en: 30 de Agosto de 2009, 15:56:10 pm »
Enhorabuena y a disfrutarla.  O0

dmb

  • Visitante
Re: Pequeño fallo de fabrica
« Respuesta #4 en: 30 de Agosto de 2009, 17:09:39 pm »
Enhorabuena por tu compra y espero que no tengas más sustos O0